<!doctype html>
<html>
<head prefix="og: //ogp.me/ns# fb: //ogp.me/ns/fb#">

<meta name="fragment" content="!">
<script id="interior" type="text/javascript" src="/include/rc-meta.js"></script>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<link type="images/x-icon" href="/favicon.ico" rel="shortcut icon" /> 
<link type="text/css" href="//fonts.googleapis.com/css?family=Roboto:400,700" rel="stylesheet">
<link type="text/css" href="//fonts.googleapis.com/css?family=Domine:400,700" rel="stylesheet">
<link type="text/css" href="/asset/top/master.css" rel="stylesheet" />
<link type="text/css" href="/asset/vertical/rcm/rcm.css" rel="stylesheet" />
<link type="text/css" href="/asset/top/facebox-comments.css" media="screen" rel="stylesheet" />
    <!--RCMG Asset-->
    <link type="text/css" href="/asset/top/rcmg_users_v2/rcmg_modal.css" rel="stylesheet" />


<!-- EVOLOK -->
<!-- Evolok Bootstrap Library - Needed for all widgets if not loaded on site already -->  
<link type="text/css" href="/asset/top/rcmg_users_v2/evolok/ev-widgets/3.5.18/prefixed-bootstrap.css" rel="stylesheet" />
<!-- Evolok Metering Library - Needed for both Paywall/Paywall Notifier Widgets(Tags) AND Product Widgets(Tags) --> 
<script type="text/javascript" src="/asset/top/rcmg_users_v2/evolok/ev-ad/3.2.11/ev-em.min.js"></script>
<!-- New EV Libraries - New Product Widget Install 1/29/18 -->  
<script type="text/javascript" src="/asset/top/rcmg_users_v2/evolok/ev-widgets/3.5.18/ev-widgets.min.js"></script>
<link type="text/css" href="/asset/top/rcmg_users_v2/evolok/ev-widgets/3.5.18/ev-widgets.min.css" rel="stylesheet" />
    
<!-- DO NOT CHANGE BELOW CODE -->
    
<script type="text/javascript">var ev_params = {"articleId":window.location.href,"section":"articles","authors":["John Tamny"],"tags":["Amazon","John Tamny"]};</script>    

<script type="text/javascript" src="/asset/3rd_party/jquery/1.11.3.min.js"></script>
<script type="text/javascript" src="/asset/3rd_party/viewportSize/viewportSize-min.js"></script>
<script type="text/javascript" src="//c.amazon-adsystem.com/aax2/amzn_ads.js"></script> 
<script type="text/javascript">
	try {
		amznads.getAds('3148');
	} catch(e) { /*ignore*/}	
</script>
<script type="text/javascript"> 
	var key = 'amznslots';
	var values = amznads.getTokens(); //comma separated tokens 	 
</script>

<script src="/asset/top/StoryStream.js?v=1.0" type="text/javascript"></script>
<script type="text/javascript" src="/asset/top/master.js?v=1.5" id="jsSite" data-site="markets" data-gaTag="" data-site-page="story"></script>
<script type="text/javascript" src="/asset/vertical/rcm/rcm.js?v=1.1"></script>

<script src="/asset/3rd_party/waypoints/lib/jquery.waypoints.min.js"></script>
<script src="/asset/3rd_party/waypoints/lib/shortcuts/inview.min.js"></script><title>Why Are Libertarians So Up In Arms About Amazon? | RealClearMarkets</title>
	
		<meta name="title" content="Why Are Libertarians So Up In Arms About Amazon? | RealClearMarkets" />
		<meta name="description" content="In describing a major driver of public-sector growth in his classic 1981 book, The Economy In Mind, Warren Brookes made the basic point that when it comes to government bureaucracies, what counts..." />
		<meta name="keywords" content="Amazon,John Tamny," />
		<meta property="og:title" content="Why Are Libertarians So Up In Arms About Amazon? | RealClearMarkets" />
		<meta property="og:type" content="article" />
		<meta property="og:url" content="http://www.realclearmarkets.com/articles/2019/02/19/why_are_libertarians_so_up_in_arms_about_amazon_103627.html" />
		<meta property="og:description" content="In describing a major driver of public-sector growth in his classic 1981 book, The Economy In Mind, Warren Brookes made the basic point that when it comes to government bureaucracies, what counts..." />
		<meta property="fb:app_id" content="1798801117051770" />
		<meta property="og:image" content="https://assets.realclear.com/images/46/464842_5_.jpg" /> 
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:site" content="@realclearmarkets" />
		<meta name="tweetmeme-title" content="Why Are Libertarians So Up In Arms About Amazon? | RealClearMarkets" />
		
		<link type="text/css" rel="stylesheet" href="/asset/section/articles.css?v=1" /><link href="//fonts.googleapis.com/css?family=Fira+Sans+Condensed:100,200,300,400,600" rel="stylesheet"><link type="text/css" href="/asset/top/rcmg_users_v2/rcmg_modal.css" rel="stylesheet" /><script type="text/javascript" src="/asset/section/articles.js?v=1"></script><script>
					// Picture element HTML5 shiv
					document.createElement( "picture" );
				</script>
				<script async src="/asset/3rd_party/picturefill/picturefill.min.js?v=1.0" type="text/javascript"></script><link rel="amphtml" href="http://www.realclearmarkets.com/articles/2019/02/19/why_are_libertarians_so_up_in_arms_about_amazon_103627.amp.html"></head><body class="article"><div id="container"><div class="RC-AD RC-AD-TOP-BANNER"></div><div class="RC-AD RC-AD-MOBILE-BANNER"></div><div id="masthead-wrapper" class="nav-down">
    <div id="masthead">
        <div class="top-bar"></div>
        <div class="alpha-wrapper">
            <div class="site-logo">
                <a href="/"><img class="ss" src="/asset/img/rcm-home-logo.png"></a> 
                <span class="verticals-menu">
                    <div class="verticals-wrapper">
                        <img class="full-site-arrow" src="/asset/img/rcm-site-arrow.png" />
                        <img class="mobile-site-arrow" src="/asset/img/mobile-site-arrow.png" />
                        <span class="verticals-tab"></span>
                        <div class="verticals-site-list">
                            <script src="/include/rcm_sites_nav.js" type="text/javascript"></script>
                        </div>
                    </div>
                </span>
            </div>
        </div>
        <div class="beta-wrapper">
            <div class="inner-account"><a class="welcome-login" href="/dashboard/">Sign In</a> <span>|</span> <a href="/subscriptions/">Subscribe Ad-Free</a></div>
            <div class="site-nav">
                <script src="/include/masthead_nav.js" type="text/javascript"></script>
            </div>
            <div class="site-search mobile">
                <form><input type="text" id="searchBox" name="q" /></form>
            </div>
            <div class="site-search-mobile"></div>
            <div class="invc-header-ad"></div>
        </div>
    </div><!-- end inner masthead div -->

</div><!-- end masthead wrapper --> <article data-layout="standard" data-url="http://www.realclearmarkets.com/articles/2019/02/19/why_are_libertarians_so_up_in_arms_about_amazon_103627.html" data-article="0"><div class="progress-bar"></div><div class="page-header">
        <div class="contentwrapper">
            <div class="up-next">
                <span class="label">up next: </span>
                <span class="title"><a href=""></a></span>
            </div>
        </div>

        <div class="now-reading">
            <span class="label">now reading: </span>
            <span class="title">Why Are Libertarians So Up In Arms About Amazon?</span>
        </div>

        <div class="header-social">
            <div class="socialBar" data-print="1" data-style="short" data-dialog="share">
                <div class="left toolset"></div>
            </div>

            <div class="socialBar-clicks"></div>
            <div class="socialBar-divide"></div>
            <div class="socialBar-shares"></div>
        </div>
    </div><!-- end pageheader div --><div class="article-short-hero ri" style="overflow:hidden;position:relative;"><picture style="top: -0%;display:block;position:absolute;left:0;right:0;"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="https://assets.realclear.com/images/46/464842.jpg" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img srcset="/asset/img/pixel.gif" alt="Why Are Libertarians So Up In Arms About Amazon?" /><!--[if IE 7]>
					<img src="https://assets.realclear.com/images/46/464842.jpg" alt="Why Are Libertarians So Up In Arms About Amazon?" />
				<![endif]--></picture> <div class="hero_credit" title="AP License: undefined" >AP Photo/Mark Lennihan</div></div><div class="article-body"><div class="alpha"><span class="section-border"></span><!-- sphereit start --><!-- startprint --><div class="article-top"><div class="article-title-wrapper">
                            <div class="article-title"><h1>Why Are Libertarians So Up In Arms About Amazon?</h1></div>
                        </div>

                        <div class="article-social">
                            <div class="socialBar" data-print="1" data-style="short" data-dialog="share">
                                <div class="left toolset"></div>
                            </div>
							<div class="socialBar-top-counts">
								<div class="socialBar-clicks"></div>
								<div class="socialBar-divide"></div>
								<div class="socialBar-shares"></div>
						   </div>
                        </div>
						
						<div class="sub-title-wrapper">
							<div class="sub-title"></div>
						</div>
                    </div><!-- end article top div --><div class="article-auth"><div class="auth-byline">By <a href="/authors/john_tamny/">John Tamny</a><br />February 19, 2019</div></div><div class="mobile-social-bar">
        <div class="socialBar" data-print="1" data-style="mobile" data-dialog="share">
            <div class="left toolset"></div>
        </div>
		<div class="socialBar-mobile-counts">
			<div class="socialBar-clicks"></div>
			<div class="socialBar-divide"></div>
			<div class="socialBar-shares"></div>
	   </div>
    </div>

    <div class="clear"></div><div class="mobile-hero" style="overflow:hidden;position:relative;"><picture style="top: -0%;display:block;position:absolute;left:0;right:0;"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="https://assets.realclear.com/images/46/464842_5_.jpg" media="(max-width: 767px)"><!--[if IE 9]></video><![endif]--><img srcset="/asset/img/pixel.gif" alt="Why Are Libertarians So Up In Arms About Amazon?" /><!--[if IE 7]>
					<img src="https://assets.realclear.com/images/46/464842_5_.jpg" alt="Why Are Libertarians So Up In Arms About Amazon?" />
				<![endif]--></picture> <div class="hero_credit" title="AP License: undefined" >AP Photo/Mark Lennihan</div></div><div class="article-body-text"><div class="story-stream-hover-wrapper">
        <div class="story-stream-hover">
            <div class="mobile-close-btn">X</div>
            <div class="story-stream-hover-tab-up"></div>
            <div class="title-wrapper">
                <div class="label">Story Stream</div>
                <div class="title"></div>
            </div>
            <div class="text-wrapper">
                <div class="label">recent articles</div>
            </div>
            <div class="count-wrapper">
                <div class="recent-link">
                    <ul>
                        <li><a href="#">Video: Global Warming Lorem Ipsum Dolor Sit ...</a></li>
                        <li><a href="#">Article: Global Warming Lorem Ipsum Dolor Sit ...</a></li>
                        <li><a href="#">Article: Global Warming Lorem Ipsum Dolor Sit ...</a></li>
                        <li><a href="#">Entry: Global Warming Lorem Ipsum Dolor Sit ...</a></li>
                        <li><a href="#">Video: Global Warming Lorem Ipsum Dolor Sit ...</a></li>

                    </ul>
                </div>
            </div>
            <div class="story-stream-hover-tab-down"></div>
        </div>
    </div><p>In describing a major driver of public-sector growth in his classic 1981 book, <em>The Economy In Mind</em>, Warren Brookes made the basic point that when it comes to government bureaucracies, &ldquo;what counts are not measureable results but rosters of employees.&rdquo; While private businesses are properly rewarded for doing the most with the least, in the governmental sphere prestige springs from head count.</p>
<p>Which brings us to all the hysteria among the liberty minded about Amazon&rsquo;s now aborted deal to develop a large corporate campus in Long Island City, New York. Lefties of the socialist variety (you know their names, so they won&rsquo;t get more publicity here) were unsurprisingly frothing at the mouth at the $3 billion worth of tax abatements lavished on Amazon, but where it gets interesting is that the socialists found themselves allied with many libertarians on the matter.</p><div style="display: inline; float: left; width: 300px; margin: 0 12px 12px 0; padding: 0 10px 0 0 ; position: relative; background-color:#fff;"><div class="RC-AD RC-AD-BOX-MIDDLE"></div></div>
<p>Paraphrasing a popular free thinker, Amazon&rsquo;s deal with Long Island City &ldquo;is all that&rsquo;s wrong with the way the U.S. economy operates nowadays.&rdquo; It seems the graduated income tax, endless regulations, trade wars, a floating dollar that Treasury periodically devalues, and a near $4 trillion annual federal budget (to name but a few things that sap economic progress) are somewhat small relative to supposed &ldquo;cronyism.&rdquo; Apparently the much bigger problem with the U.S. economy is deals like the one Amazon struck. Really? So what's paralyzingly wrong with the U.S. is that corporations are exponentially more mobile today such that they can spark bidding wars among politicians to see who can offer them the biggest tax breaks? If so, as in if our biggest issue is that politicians see fit to compete for corporations with tax incentives, then it&rsquo;s no wonder Americans are the economic envy of the world.</p>
<p>Seemingly ignored&nbsp;by the many liberty types looking down on Amazon (one&nbsp;sneered at the Seattle giant's HQ2 search as a "'Dance, monkey' competition") is that it did what it was supposed to do. While most of its limited government critics preach from campus and/or the editorial room, Amazon has shareholders to consider. This matters because corporations as taxpaying entities are a fiction. Corporate taxes are paid by shareholders, so one would think libertarians would cheer Amazon&rsquo;s efforts to limit the double taxation of what are always and everywhere individual earnings.&nbsp;</p>
<p>More important in consideration of freedom from endlessly growing government, enormous taxes paid by Amazon are a burden that we all suffer. Forgotten by libertarians who normally make a case for shrinking the size of government is that politicians exist to spend, and they&rsquo;ll spend every dollar that reaches them. Per the Brookes quote that begins this piece, those extra dollars fund bureaucracies that grow and grow, only for them to develop constituencies that make their future shrinkage a near impossibility. In that case, shouldn&rsquo;t libertarians be cheering that which limits the flow of dollars to the political class? Judging by the commentary that came out last week, no. That's too bad.&nbsp;</p>
<p>Lest the free thinkers forget, government spending is the biggest tax of all for it shifting the allocation of precious resources from the market-disciplined to those eager to redistribute, yet some are now claiming that attempts by mobile corporations - aided by politicians - to limit what they hand over to government represent &ldquo;&nbsp;all that&rsquo;s wrong with the way the U.S. economy operates nowadays." This is odd.&nbsp;</p>
<p>To all of this, many of the liberty-minded will say that they're not for taxing large businesses excessively as much as they don&rsquo;t want tax <em>favoritism</em> for the elite few. They'd prefer a uniformly low tax for all businesses. This idealism fails in two obvious ways. For one, there was never a binary deal on the table whereby Long Island City businesses had a choice between lower tax rates for all corporations, or a sweetheart deal for Amazon. To believe otherwise is just na&iuml;ve. Furthermore, libertarian embrace of a &ldquo;level tax playing field&rdquo; is similarly na&iuml;ve when we remember that equal tax treatment is anything but. Please read on.&nbsp;</p>
<p>With taxation, there quite simply isn&rsquo;t equality. Not on the individual level, and not on the corporate. Implicit in the idealism among freedom lovers about everyone being equal before the tax law is that Amazon, for being big and successful, owes exponentially more in tax precisely because it&rsquo;s big and successful. Libertarians fall all over themselves to express their disgust with &ldquo;crony capitalism,&rdquo; but a uniform tax paid by everyone reeks of much worse than cronyism because it&rsquo;s explicit in the view that success comes with a big tax bill. Sorry, but 1% of Amazon earnings (the 1% just a random number) amounts to much more in taxes paid than what's handed over by the proverbial corner store.</p>
<p>Speaking of small businesses, a popular libertarian used the saintly as the main angle of his argument against the Amazon deal. Paraphrasing the scholar, &ldquo;Does anyone think the person hoping to open a hair salon is getting any attention from the local government?&rdquo; Well no, and for good reason. Just as private sector shopping mall owners focus most of their attention on the biggest anchor tenants, so logically do politicians most likely ignore the economically inconsequential, all the while coddling what's substantial. As Brookes long ago made plain, &ldquo;We are all blessed by the genius of the relatively few.&rdquo; Hair salons don&rsquo;t drive economic progress, but their success is certainly an effect of them clustering around the businesses that do. Regardless of tax regimes, the small will always rather logically receive the least amount of attention. The free thinker is essentially shouting at nature.&nbsp;</p>
<p>What&rsquo;s <em>unnatural</em> is the accepted wisdom among free thinkers that big and small should be equal before the tax code. Such a statement is code for the economy and freedom sapping notion that the big and rich owe a great deal more just because they&rsquo;re big and rich. That this belief has taken hold among the freest of free thinkers is seemingly a much truer example of &ldquo;all that&rsquo;s wrong with the way the U.S. economy operates nowadays&rdquo; than corporations protecting their shareholders from the tax man, and in the process limiting the injurious growth of government itself.</p>
<p>Libertarians have long made an articulate case that the U.S. should be tariff free, and should be so regardless of what other countries do. As the free thinkers have regularly put it about tariffs, let&rsquo;s not injure ourselves just because others are injuring themselves. Let&rsquo;s remain open to the world&rsquo;s plenty regardless. We&rsquo;ll be better off and more free. So very true.&nbsp;</p>
<p>What's true about tariffs is also true about individual and corporate taxation. Taxes harm us all no matter the direct victim, and they do because their collection pays for ever more government. With Amazon, libertarians find themselves calling for higher taxes on the prosperous solely because the small and not-so-prosperous are overtaxed. Let's tax trillion dollar businesses enormous amounts so that the beauty-shop owner doesn't feel unequal. They sound like the Trump protectionists whom they've so expertly mocked.&nbsp;</p><div id="author-bio"><p><em>John Tamny is a speechwriter and writer of opinion pieces for clients, he's editor of&nbsp;RealClearMarkets, Director of the Center for Economic Freedom at FreedomWorks, and a senior economic adviser to Toreador Research and Trading (<a href="http://www.trtadvisors.com">www.trtadvisors.com</a>). His new book is <a href="https://www.amazon.com/End-Work-Your-Passion-Become/dp/1621577775/ref=sr_1_1?ie=UTF8&amp;qid=1525739441&amp;sr=8-1&amp;keywords=the+end+of+work+john+tamny">The End of Work</a>, about the exciting explosion of remunerative jobs that don't feel at all like work.&nbsp; He's also the author of&nbsp;<a href="http://www.amazon.com/Who-Needs-Fed-Abolish-Americas/dp/1594038317/ref=sr_1_3?s=books&amp;ie=UTF8&amp;qid=1457980544&amp;sr=1-3&amp;keywords=john+tamny">Who Needs the Fed?</a>&nbsp;and&nbsp;<a href="http://www.amazon.com/Popular-Economics-Rolling-Stones-Downton/dp/1621573370/ref=sr_1_1?s=books&amp;ie=UTF8&amp;qid=1420933425&amp;sr=1-1&amp;keywords=john+tamny">Popular Economics</a>. He can be reached at jtamny@realclearmarkets.com.&nbsp;&nbsp;</em></p></div></div><!-- END article-body-text --><!-- stopprint --><!-- sphereit end --><div class="clear"></div><div id="related-footer"><b>Related Topics: </b><a href="/stream/?topic=amazon">Amazon</a>, <a href="/stream/?topic=john_tamny">John Tamny</a></div><div class="article-social-bottom-wrapper">
        <div class="article-social-bottom">
            <div class="socialBar" data-print="1" data-style="short" data-dialog="share">
                <div class="left toolset"></div>
            </div>
        </div>
    </div>

   <div class="socialBar-bottom-counts">
        <div class="socialBar-clicks"></div>
        <div class="socialBar-divide"></div>
        <div class="socialBar-shares"></div>
   </div> 

   <div class="RC-AD RC-AD-BOX-TOP"></div><div class="comments-wrapper">
            <div class="comments-label">Comment</div>
       </div><script async
                src="https://launcher.spot.im/spot/sp_9W7bDUIH?module=messages-count"
                data-spot-id="sp_9W7bDUIH"
                data-spotim-module="spotim-launcher"></script><div class="comments-count">
            <span class="show">Show comments</span>
            <span class="hide">Hide Comments</span> 
            <span class="count">
                <div class="spot-im-replies-count thread-count" data-post-id="103627" style="display:inline;"></div>
            </span>
       </div><div id="comments-container"><div class="rcmg_auth" style="text-align:right; font-weight:bold;"><a class="rcmg_sign_in" href="javascript:void('0');">Log In with your RCMG Account</a>  <a class="rcmg_register" href="javascript:void('0');">Register</a></div><div data-spotim-module="recirculation" data-spot-id="sp_9W7bDUIH"></div>
        <script src="https://recirculation.spot.im/spot/sp_9W7bDUIH"></script><script async src="https://launcher.spot.im/deferred/bundle.js" 
                data-spotim-module="deferred-launcher"
                data-spot-id="sp_9W7bDUIH"
                data-post-id="103627"
                data-post-url="http://www.realclearmarkets.com/articles/2019/02/19/why_are_libertarians_so_up_in_arms_about_amazon_103627.html"
                data-facebook-url="http://www.realclearmarkets.com/articles/2019/02/19/why_are_libertarians_so_up_in_arms_about_amazon_103627.html"
                data-disqus-url="http://www.realclearmarkets.com/articles/2019/02/19/why_are_libertarians_so_up_in_arms_about_amazon_103627.html"
                data-disqus-identifier="200103627"
                data-article-tags="Amazon, John Tamny"></script><script async
                src="https://launcher.spot.im/spot/sp_9W7bDUIH?module=newsfeed"
                data-spotim-module="spotim-launcher"></script></div><div id="taboolaWidget" data-module="article" data-type="thumb"><h2>Related Articles</h2></div><div class="RC-AD RC-AD-BOX-BOTTOM"></div></div><!-- alpha --></div><!-- article-body --><div class="beta">

						<div class="RC-AD RC-AD-BOX-TOP"></div>	
	
						<div class="widget_slot init"></div>
						
						<!-- TradingView Widget BEGIN -->
                    <div class="widget_slot loaded mktov" data-widget-title="Market Overview" data-widget-type="feed" style="z-index:1111111;">
						<div class="rec-widget-header">
							<div class="rec-title" style="color:#ffffff;">
								Market Overview
							</div>
							<div class="rec-site" style="background:none;">
								<div class="name"></div>
								<span class="rec-site-tab"></span>
								<div class="rec-site-list"></div>
							</div>
						</div>
						<div class="rec-link-body" style="min-width: 100%;border:0px !important">
						
						    <iframe class="liveIndexWidget" width="300" height="236" src="https://liveindex.org/widget/300-light.php" frameborder="0" hspace="0" vspace="0" scrolling="yes" style="background:transparent"></iframe>

							<!--<span id="tradingview-copyright"><a ref="nofollow noopener" target="_blank" href="http://www.tradingview.com" style="color: rgb(173, 174, 176); font-family: &quot;Trebuchet MS&quot;, Tahoma, Arial, sans-serif; font-size: 13px;">Market Quotes by <span style="color: #3BB3E4">TradingView</span></a></span>-->
																
							<!--<script type="text/javascript" src="https://s3.tradingview.com/external-embedding/embed-widget-market-overview.js">
							{
							  "showChart": true,
							  "locale": "en",
							  "width": "300",
							  "height": "500",
							  "plotLineColorGrowing": "rgba(60, 188, 152, 1)",
							  "plotLineColorFalling": "rgba(255, 74, 104, 1)",
							  "gridLineColor": "rgba(233, 233, 234, 1)",
							  "scaleFontColor": "rgba(218, 221, 224, 1)",
							  "belowLineFillColorGrowing": "rgba(60, 188, 152, 0.05)",
							  "belowLineFillColorFalling": "rgba(255, 74, 104, 0.05)",
							  "symbolActiveColor": "rgba(242, 250, 254, 1)",
							  "tabs": [
								{
								  "title": "Equities",
								  "symbols": [
									{
									  "s": "INDEX:SPX",
									  "d": "S&P 500"
									},
									{
									  "s": "INDEX:IUXX",
									  "d": "Nasdaq 100"
									},
									{
									  "s": "INDEX:DOWI",
									  "d": "Dow 30"
									},
									{
									  "s": "INDEX:NKY",
									  "d": "Nikkei 225"
									}
								  ]
								},
								{
								  "title": "Commodities",
								  "symbols": [
									{
									  "s": "CME_MINI:ES1!",
									  "d": "E-Mini S&P"
									},
									{
									  "s": "CME:E61!",
									  "d": "Euro"
									},
									{
									  "s": "COMEX:GC1!",
									  "d": "Gold"
									},
									{
									  "s": "NYMEX:CL1!",
									  "d": "Crude Oil"
									},
									{
									  "s": "NYMEX:NG1!",
									  "d": "Natural Gas"
									},
									{
									  "s": "CBOT:ZC1!",
									  "d": "Corn"
									},
									{
									  "s": "TVC:SILVER",
									  "d": "Silver"
									},
									{
									  "s": "OANDA:XCUUSD",
									  "d": "Copper"
									}
								  ]
								},
								{
								  "title": "Bonds",
								  "symbols": [
									{
									  "s": "CME:GE1!",
									  "d": "Eurodollar"
									},
									{
									  "s": "CBOT:ZB1!",
									  "d": "T-Bond"
									},
									{
									  "s": "CBOT:UD1!",
									  "d": "Ultra T-Bond"
									},
									{
									  "s": "EUREX:GG1!",
									  "d": "Euro Bund"
									},
									{
									  "s": "EUREX:II1!",
									  "d": "Euro BTP"
									},
									{
									  "s": "EUREX:HR1!",
									  "d": "Euro BOBL"
									}
								  ]
								},
								{
								  "title": "Forex",
								  "symbols": [
									{
									  "s": "FX:EURUSD"
									},
									{
									  "s": "FX:GBPUSD"
									},
									{
									  "s": "FX:USDJPY"
									},
									{
									  "s": "FX:USDCHF"
									},
									{
									  "s": "FX:AUDUSD"
									},
									{
									  "s": "FX:USDCAD"
									}
								  ]
								}
							  ]
							}
							</script>-->
							<style type="text/css">
								/**.mktov iframe { margin-top:-45px!important; }**/

								@media only screen and ( max-width : 414px ){ .mktov .rec-link-body div{ width:100%!important; } .mktov .rec-link-body div iframe{ width:100%!important; } }
							</style>
						</div>
					</div>
					<!-- TradingView Widget END -->

					<!--Search Stock Quotes Widget-->
<div class="widget_slot loaded" data-widget-title="Search Stock Quotes" data-widget-type="feed">
    <div class="rec-widget-header">
        <div class="rec-title" style="color:#ffffff;">
            Search Stock Quotes
        </div>
        <div class="rec-site" style="background:none;">
            <div class="name"></div>
            <span class="rec-site-tab"></span>
            <div class="rec-site-list"></div>
        </div>
    </div>
    <div class="rec-link-body" style="min-width: 100%;">
        <form action="//app.quotemedia.com/quotetools/clientForward" method="post">
            <input value="https://www.realclearmarkets.com/quotes/" name="targetURL" type="hidden">
            <input value="true" name="targetsym" type="hidden">
            <div id="quote_input_search">
                <div class="sponsor_search_block">
                    <input placeholder="Get Quote" id="quote_input" style="color: rgb(102, 102, 102); font-size: 10px;" name="symbol" size="40" type="text">
                    <input style="margin-top: 0px; width:16px;" src="/asset/img/white-mag.png" type="image" align="absmiddle">
                </div>
                <div class="sponsor_search_ad">
                    <span class="quote-sponsor" >Sponsored by</span>
                    <!-- This is for small ad AND video that is sticky bottom right -->
                    <script src='/asset/top/rcmg_users_v2/investingchannel_rcmg.js?name=88x31' type='text/javascript' charset='utf-8'></script>
                </div>
            </div>
        </form>
    </div>
</div>
                        
                                           				                            
            		
            		<!--<div class="widget_slot loaded" data-widget-type="feed" data-widget-title="The Spark">
            			<div class="rec-widget-header" style="background-color:#70AB41;">
            				<div class="rec-title" style="color:#000000;"><a href="/the_spark/">The Spark</a></div>
            				<div class="rec-site" style="background:none;">
            					<div class="name"></div>
            					<span class="rec-site-tab"></span>
            					<div class="rec-site-list"></div>
            				</div>
            			</div>
            			<div class="rec-link-body" data-id="" id="vital_signs_items">
            				
            			</div>
            		</div>--><!-- END Vital Signs DIV -->
            		
            		<div class="RC-AD RC-AD-BOX-MIDDLE"></div>
            		
            		<div class="RC-AD RC-AD-BOX-BOTTOM"></div>

                    <div class="newsletter-widget">
                        <div class="label">Sign up for RC newsletters</div>
                        <div class="jQ-news-widget"></div>
                    </div>
                    <div class="newsletter-signup-container2" data-auto-checks="1f71a1eaa2|7d83b1601b">
                      <!--<script data-loc="articles-rcm" src="/asset/top/rc-newsletters.js" class="jsTag" data-auto-checks="1f71a1eaa2|7d83b1601b" type="text/javascript"></script>-->
                    </div>                    
					
					<!--<div class="widget_slot" style="margin-bottom:20px;margin-top:20px;">
                        <div class="rec-widget-header"><div class="rec-title" style="color:#fff">Partner Videos</div></div>
                    <div class="rec-link-body">
                        <div class="ndn_embed" data-config-widget-id="17779" data-config-type="VideoLauncher/Slider300x250" data-config-tracking-group="12672"></div>
                        </div>
                    </div>-->

                    <div class="widget_slot init"></div>

                    <script type="text/javascript" src="/asset/top/rcmg_users_v2/investingchannel_rcmg.js?name=300"></script>

                    <div class="widget_slot init"></div>

                    <div class="RC-AD RC-AD-BOX-BOTTOM-600"></div>

                        <!--<div style="margin: 5px 0 0 0;">
                            <span style="font: 11px Arial, Helvetica, sans-serif; margin: 0; line-height: 1.2; background: #999; padding: 0 3px; height: 31px; color: #fff; float: left; text-align: right;">Sponsored<br />by:</span>

                            <!-- Begin Realclearmarkets Search Sponsorship ad tag (tile=10) -->
                            <script src="/asset/top/rcmg_users_v2/investingchannel_rcmg.js?name=search" type="text/javascript" charset="utf-8"></script>
                            <!-- End Realclearmarkets Search Sponsorship ad tag -->
                        <!--</div>-->

                    </div><!-- end beta --></article><div class="RC-AD RC-AD-BOTTOM-BANNER"></div></div><!-- container --><div class="footer-wrapper">
    <div class="footer">
        <div class="footer-logo">
            <span class="site-tab"></span> 
            <img src="/asset/img/rcm-logo-footer.png" />
        </div>
        
        <div class="footer-social">
            <div class="socialBar" data-style="site" data-dialog="share"><div class="left toolset"></div></div>
        </div>
        
        <div class="clear"></div>
        
        <div class="footer-links">
            <script type="text/javascript" src="/include/footer_links.js"></script>
        </div>
        
        <div class="footer-info">
            <div class="info-links">
                <script type="text/javascript" src="/include/footer_info_links.js"></script>
            </div>
        </div>

        <div class="mobile-footer">
            <div class="mobile-copyright">&copy;2019 RealClearMarkets | <a onClick="loadDesktop();" class="view-desktop">Go to full site</a></div>
        </div>

    </div> 
</div>
<script type="text/javascript" src="/include/internal.js?v=1"></script>
<script type="text/javascript" src="/include/footer_includes_before_body.js?v=1"></script>

<!--RCMG Assets-->
<script type="text/javascript" src="/asset/top/rcmg_users_v2/rcmg_common.js"></script>
<script type="text/javascript" src="/asset/top/rcmg_users_v2/rcmg_auth.js"></script>
<script type="text/javascript" src="/asset/top/rcmg_users_v2/rcmg_modal.js"></script>
<div class="upNext-container"></div><script data-loc="articles-landing-rcm" src="/asset/top/rc-newsletters-v2.js" class="jsTag" type="text/javascript"></script><ev-paywall-notifier modal-size="md" modal-keyboard=“true” modal-backdrop="true"></ev-paywall-notifier>
<ev-paywall modal-size="md" modal-keyboard=“true” modal-backdrop="true"></ev-paywall><script type="text/javascript" src="/asset/top/rcmg_users_v2/rcmg_spot.js"></script></body></html>