<!doctype html>
<html lang="en">
<head prefix="og: //ogp.me/ns# fb: //ogp.me/ns/fb#">

<meta name="fragment" content="!">
<script id="interior" type="text/javascript" src="/asset/vertical/rcm/rc-meta.js"></script>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<link type="images/x-icon" href="/favicon.ico" rel="shortcut icon" /> 
<link type="text/css" href="//fonts.googleapis.com/css?family=Roboto:400,700" rel="stylesheet">
<link type="text/css" href="//fonts.googleapis.com/css?family=Domine:400,700" rel="stylesheet">


<!-- Master Global CSS and Vertical Specific CSS -->
<link type="text/css" href="/asset/top/master.css" rel="stylesheet" />
<link type="text/css" href="/asset/vertical/rcm/rcm.css" rel="stylesheet" />

<link type="text/css" href="/asset/top/facebox-comments.css" media="screen" rel="stylesheet" />

<!--RCMG Asset-->
<link type="text/css" href="/asset/top/rcmg_users_v2/rcmg_modal.css" rel="stylesheet" />

<!-- EVOLOK -->
<!-- Evolok Bootstrap Library - Needed for all widgets if not loaded on site already -->  
<link type="text/css" href="/asset/top/rcmg_users_v2/evolok/ev-widgets/3.5.18/prefixed-bootstrap.css" rel="stylesheet" />
<!-- Evolok Metering Library - Needed for both Paywall/Paywall Notifier Widgets(Tags) AND Product Widgets(Tags) --> 
<script type="text/javascript" src="/asset/top/rcmg_users_v2/evolok/ev-ad/3.2.11/ev-em.min.js"></script>
<!-- New EV Libraries - New Product Widget Install 1/29/18 -->  
<script type="text/javascript" src="/asset/top/rcmg_users_v2/evolok/ev-widgets/3.5.18/ev-widgets.min.js"></script>
<link type="text/css" href="/asset/top/rcmg_users_v2/evolok/ev-widgets/3.5.18/ev-widgets.min.css" rel="stylesheet" />

    
<!-- DO NOT CHANGE BELOW CODE -->    
<!--PRE MASTER INJECTION-->


<script type="text/javascript" src="/asset/lib/jquery/1.11.3.min.js"></script>
<script type="text/javascript" src="/asset/lib/viewportSize/viewportSize-min.js"></script>
<script type="text/javascript" src="//c.amazon-adsystem.com/aax2/amzn_ads.js"></script> 
<script type="text/javascript">
	try {
		amznads.getAds('3148');
	} catch(e) { /*ignore*/}	
</script>
<script type="text/javascript"> 
	var key = 'amznslots';
	var values = amznads.getTokens(); //comma separated tokens 	 
</script>

<script src="/asset/top/StoryStream.js?v=1.0" type="text/javascript"></script>

<script type="text/javascript">var ev_params = { "articleId": window.location.href, "section": "articles", "authors": ["John Tamny"], "tags":["John Tamny","Donald Trump","Ken Fisher","Sanofi"] };</script>


<script type="text/javascript" src="/asset/top/master.js?v=1.5" id="jsSite" data-site="markets" data-gaTag="" data-site-page=""></script>
<script type="text/javascript" src="/asset/vertical/rcm/rcm.js?v=1.0"></script>

<script src="/asset/lib/waypoints/lib/jquery.waypoints.min.js"></script>
<script src="/asset/lib/waypoints/lib/shortcuts/inview.min.js"></script>



            <!--Investing Channel Script -->
            <script type="text/javascript" async src="https://u5.investingchannel.com/static/uat.js" charset="UTF-8"></script>
    
    <link type="text/css" rel="stylesheet" href="/asset/section/articles.css?v=1.2" />

    
    <link href="https://fonts.googleapis.com/css?family=Fira+Sans+Condensed:100,200,300,400,600" rel="stylesheet">
    <link type="text/css" href="/asset/top/rcmg_users_v2/rcmg_modal.css" rel="stylesheet" />
    <script type="text/javascript" src="/asset/section/articles.js?v=1"></script>

    
    
    
    <script>
        // Picture element HTML5 shiv
        document.createElement( "picture" );
    </script>
    <script async src="https://www.realclearmarkets.com/asset/lib/picturefill/picturefill.min.js?v=1.0" type="text/javascript"></script>

    
    

    
    <meta name="robots" content="index,follow">
  <meta name="googlebot" content="index,follow">
  <meta name="fb:app_id" property="og:fb:app_id" content="831543179">
  <meta name="site_name" property="og:site_name" content="RealClearMarkets">
  <meta name="locale" property="og:locale" content="en_US">
  <meta name="twitter:site" property="twitter:site" content="@rc_markets">
  <meta name="revised" property="og:revised"  content="Thursday, April 9th, 2020, 8:32 am">
  <meta name="theme-color" property="og:theme-color"  content="#669933">




  
  <title>The New York Times' Baseless Insinuations About Sanofi, Trump, and Hydroxychloroquine | RealClearMarkets</title>

  <meta name="title" property="og:title" content="The New York Times' Baseless Insinuations About Sanofi, Trump, and Hydroxychloroquine">
  <meta name="description" property="og:description" content="In 2005, and not too long after taking over as CEO of J.P. Morgan, Jamie Dimon made plain that proprietary trading would be de-emphasized. Some were surprised given how much the prop desk boosted firm">
  <meta name="subject" property="og:subject" content="In 2005, and not too long after taking over as CEO of J.P. Morgan, Jamie Dimon made plain that proprietary trading would be de-emphasized. Some were surprised given how much the prop desk boosted firm">
  <meta name="url" property="og:url" content="https://www.realclearmarkets.com/articles/2020/04/09/the_new_york_times_baseless_insinuations_about_sanofi_trump_and_hydroxychloroquine_488642.html">
  <meta name="identifier-URL" property="og:identifier-URL" content="https://www.realclearmarkets.com/articles/2020/04/09/the_new_york_times_baseless_insinuations_about_sanofi_trump_and_hydroxychloroquine_488642.html">
  <meta name="type" property="og:type" content="article">

  <meta name="article:published_time" property="og:article:published_time" content="2020-04-09T00:00:00-05:00">
  <meta name="article:modified_time " property="og:article:modified_time " content="2020-04-09T08:32:08-05:00">

  <meta name="twitter:url" property="twitter:url" content="https://www.realclearmarkets.com/articles/2020/04/09/the_new_york_times_baseless_insinuations_about_sanofi_trump_and_hydroxychloroquine_488642.html">
  <meta name="twitter:title" property="twitter:title" content="The New York Times' Baseless Insinuations About Sanofi, Trump, and Hydroxychloroquine">
  <meta name="twitter:description" property="twitter:description" content="In 2005, and not too long after taking over as CEO of J.P. Morgan, Jamie Dimon made plain that proprietary trading would be de-emphasized. Some were surprised given how much the prop desk boosted firm">
  <meta name="tweetmeme-title" property="tweetmeme-title" content="The New York Times' Baseless Insinuations About Sanofi, Trump, and Hydroxychloroquine" >
  <meta name="twitter:card" property="twitter:card" content="summary_large_image">

    <link rel="amphtml" href="https://www.realclearmarkets.com/articles/2020/04/09/the_new_york_times_baseless_insinuations_about_sanofi_trump_and_hydroxychloroquine_488642.amp.html">
  
      
    <meta name="twitter:image" property="twitter:image" content="https://assets.realclear.com/images/50/506609_6_.jpg">
    <meta name="image" property="og:image" content="https://assets.realclear.com/images/50/506609_6_.jpg">
  
  
  
  <link rel="archives" href="https://www.realclearmarkets.com/articles">

  
    
      <meta name="article:author" property="og:article:author" content="John Tamny">
      <meta name="author" property="og:author" content="John Tamny">

      
    
  
  
  
  
  
  



<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","description":"In 2005, and not too long after taking over as CEO of J.P. Morgan, Jamie Dimon made plain that proprietary trading would be de-emphasized. Some were surprised given how much the prop desk boosted...","image":{"@type":"ImageObject","url":"https:\/\/assets.realclear.com\/images\/50\/506609_6_.jpg","height":1440,"width":960},"mainEntityOfPage":"https:\/\/www.realclearmarkets.com\/articles\/2020\/04\/09\/the_new_york_times_baseless_insinuations_about_sanofi_trump_and_hydroxychloroquine_488642-full.html","url":"https:\/\/www.realclearmarkets.com\/articles\/2020\/04\/09\/the_new_york_times_baseless_insinuations_about_sanofi_trump_and_hydroxychloroquine_488642.html","author":{"name":"John Tamny","url":"https:\/\/www.realclearmarkets.com\/authors\/john_tamny","bio":"","email":"","twitter":""},"dateCreated":"2020-04-08T10:55:42-05:00","dateModified":"2020-04-09T08:32:08-05:00","datePublished":"2020-04-08T22:09:06-05:00","headline":"The New York Times\u0027 Baseless Insinuations About Sanofi, Trump, and Hydroxychloroquine","keywords":"John Tamny, Donald Trump, Ken Fisher, Sanofi","publisher":{"@type":"Organization","name":"RealClearMarkets","url":"http:\/\/www.realclearmarkets.com\/","logo":{"@type":"ImageObject"}}}</script>
    
</head>


<body class="article standard-article">

    
    <div id="container">


    
        <div class="top-banner">
            
            <!-- <div class="RC-AD RC-AD-MOBILE-BANNER"></div>  -->
            
            <div id="ic_728x90_1" class="RC-AD RC-AD-TOP-BANNER"  ></div>            <div id="ic_300x250_1" class="RC-AD RC-AD-BOX-TOP"  ></div>        </div>

    
    <div id="masthead-wrapper" class="nav-down">
    <div id="masthead" class="clearfix">
        <div class="top-bar"></div>
        <div class="alpha-wrapper">
            <div class="site-logo">
                <a href="/"><img class="ss" src="/asset/img/rcm-home-logo.png"></a> 

                                <span class="verticals-menu">
                    <div class="verticals-wrapper">
                        <img class="full-site-arrow" src="/asset/img/rcm-site-arrow.png" />
                        <img class="mobile-site-arrow" src="/asset/img/mobile-site-arrow.png" />
                        <span class="verticals-tab"></span>
                        <div class="verticals-site-list">
                            <script src="/asset/vertical/rcm/rcm_sites_nav.js" type="text/javascript"></script>
                        </div>
                    </div>
                </span>
                
            </div>
        </div>

        
        
                <div class="beta-wrapper">
            <div class="inner-account">
                <a class="welcome-login" href="/dashboard/">Sign In</a> <span>|</span> <a href="/subscriptions/">Subscribe Ad-Free</a>
            </div>
            <div class="site-nav">
                <script src="/asset/vertical/rcm/masthead_nav.js" type="text/javascript"></script>
            </div>
            <div class="site-search mobile">
                <form>
                    <input type="text" id="searchBox" name="q" />
                </form>
            </div>
            <div class="site-search-mobile"></div>
        </div>
        
    </div><!-- end inner masthead div -->
</div><!-- end masthead wrapper --> 
    


    

    <article data-layout="standard" data-url="https://www.realclearmarkets.com/articles/2020/04/09/the_new_york_times_baseless_insinuations_about_sanofi_trump_and_hydroxychloroquine_488642.html" data-article="0">

        <div class="progress-bar"></div>

        <div class="page-header">
            <div class="contentwrapper">
                <div class="up-next">
                    <span class="label">up next: </span>
                    <span class="title"><a href=""></a></span>
                </div>
            </div>

            <div class="now-reading">
                <span class="label">now reading: </span>
                <span class="title">The New York Times' Baseless Insinuations About Sanofi, Trump, and Hydroxychloroquine</span>
            </div>

            <div class="header-social">
                <div class="socialBar" data-print="1" data-style="short" data-dialog="share">
                    <div class="left toolset"></div>
                </div>

                <div class="socialBar-clicks"></div>
                <div class="socialBar-divide"></div>
                <div class="socialBar-shares"></div>
            </div>
        </div><!-- end pageheader div -->

        
        
        
            
            <div class="article-short-hero ri" style="overflow:hidden;position:relative;">
                <picture style="top: -12%;display:block;position:absolute;left:0;right:0;">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                        <source srcset="https://assets.realclear.com/images/50/506609_6_.jpg" media="(min-width: 768px)">
                    <!--[if IE 9]></video><![endif]-->

                    <img srcset="/asset/img/pixel.gif" alt="The New York Times' Baseless Insinuations About Sanofi, Trump, and Hydroxychloroquine" />

                    <!--[if IE 7]>
                        <img src="https://assets.realclear.com/images/50/506609_6_.jpg" alt="The New York Times' Baseless Insinuations About Sanofi, Trump, and Hydroxychloroquine" />
                    <![endif]-->
                </picture>

                
                    
                        <div class="hero_credit">
                            <a class="attribution_url" target="_blank" href="https://apnews.com/">
                                (AP Photo/John Locher)
                            </a>
                        </div>

                    
                
            </div>

            <div class="article-body" >

                    <div class="alpha">

                <span class="section-border"></span>

                    

        <!-- sphereit start -->
        <!-- startprint -->

        
            
            
                        <div class="article-top"></div><!-- end article top div -->
            
            
            
            
            
                <div class="article-title-wrapper">
                    <div class="article-title">
                        <h1>The New York Times' Baseless Insinuations About Sanofi, Trump, and Hydroxychloroquine</h1>
                    </div>
                </div>

                <div class="article-social">
                    <div class="socialBar" data-print="1" data-style="short" data-dialog="share">
                        <div class="left toolset"></div>
                    </div>
                    <div class="socialBar-top-counts">
                        <div class="socialBar-clicks"></div>
                        <div class="socialBar-divide"></div>
                        <div class="socialBar-shares"></div>
                    </div>
                </div>

                
            
        
        
        
        

                                    <div class="article-auth">
                    <div class="auth-byline">

                        By 


    
    
    
    
    
                    <a href="https://www.realclearmarkets.com/authors/john_tamny/">John Tamny</a>
        

        
            
            
                        <br /> April 09, 2020
            
            

                    </div>
                </div>
                    
        <div class="mobile-social-bar">
            <div class="socialBar" data-print="1" data-style="mobile" data-dialog="share">
                <div class="left toolset"></div>
            </div>
            <div class="socialBar-mobile-counts">
                <div class="socialBar-clicks"></div>
                <div class="socialBar-divide"></div>
                <div class="socialBar-shares"></div>
            </div>
        </div>

        <div class="clear"></div>

        
        
        
        
        
            
            <div class="mobile-hero" style="overflow:hidden;position:relative;">
                <picture style="top: -12%;display:block;position:absolute;left:0;right:0;">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                        <source srcset="https://assets.realclear.com/images/50/506609_5_.jpg" media="(max-width: 767px)">
                    <!--[if IE 9]></video><![endif]-->

                    <img srcset="/asset/img/pixel.gif" alt="The New York Times' Baseless Insinuations About Sanofi, Trump, and Hydroxychloroquine" />

                    <!--[if IE 7]>
                        <img src="https://assets.realclear.com/images/50/506609_5_.jpg" alt="The New York Times' Baseless Insinuations About Sanofi, Trump, and Hydroxychloroquine" />
                    <![endif]-->
                </picture>

                                                            <div class="hero_credit">
                            <a class="attribution_url" target="_blank" href="https://apnews.com/">
                                (AP Photo/John Locher)
                            </a>
                        </div>
                                    
            </div>

        

        <div class="article-body-text">

            <div class="clear"></div>

                                                                                                                                                                                        
                                        
            
            <div class="story-stream-hover-wrapper">
                <div class="story-stream-hover">
                    <div class="mobile-close-btn">X</div>
                    <div class="story-stream-hover-tab-up"></div>
                    <div class="title-wrapper">
                        <div class="label">Story Stream</div>
                        <div class="title"></div>
                    </div>
                    <div class="text-wrapper">
                        <div class="label">recent articles</div>
                    </div>
                    <div class="count-wrapper">
                        <div class="recent-link">
                            <ul>
                                <li><a href="#">Video: Global Warming Lorem Ipsum Dolor Sit ...</a></li>
                                <li><a href="#">Article: Global Warming Lorem Ipsum Dolor Sit ...</a></li>
                                <li><a href="#">Article: Global Warming Lorem Ipsum Dolor Sit ...</a></li>
                                <li><a href="#">Entry: Global Warming Lorem Ipsum Dolor Sit ...</a></li>
                                <li><a href="#">Video: Global Warming Lorem Ipsum Dolor Sit ...</a></li>

                            </ul>
                        </div>
                    </div>
                    <div class="story-stream-hover-tab-down"></div>
                </div>
            </div>

            
                        

            

                                        
            
            
            
                                        
                            <p>In 2005, and not too long after taking over as CEO of J.P. Morgan, Jamie Dimon made plain that proprietary trading would be de-emphasized. Some were surprised given how much the prop desk boosted firm profits (one team of nine traders at one point produced 10% of the firm&rsquo;s total), but Dimon was focused on shareholder returns, and investors don&rsquo;t pay up for gains made from trading.</p>
<p>They don&rsquo;t simply because trading profits are the living definition of ephemeral. What works one year can be wiped out the next, plus profits logically attract imitators. What generated so much revenue in 2005 couldn&rsquo;t always be counted on, and this uncertain truth about the future was priced into the company&rsquo;s shares.</p><div class="article-body-text-line-ad" style="display: inline; float: left; width: 300px; margin: 0 12px 12px 0; padding: 0 10px 0 0 ; position: relative; background-color:#fff;"><div id="ic_300x250_1" class="RC-AD RC-AD-BOX-MIDDLE"  ></div></div>
<p>Dimon&rsquo;s decision came to mind while reading the innuendo-filled, front-page <em>New York Times</em> <a href="https://www.nytimes.com/2020/04/06/us/politics/coronavirus-trump-malaria-drug.html?pgtype=Homepage&amp;module=Spotlight&amp;action=click">article</a> pieced together by Peter Baker, Katie Rogers, David Enrich, and Maggie Haberman about Paris-based drugmaker Sanofi&rsquo;s alleged ties to President Donald Trump. The shame is that their slant was so transparent, and per their own reporting that so thoroughly contradicted their own innuendo, so unnecessary.</p>
<p>For background, Sanofi produces the drug hydroxychloroquine which, according to many credible sources, may be an effective coronavirus deterrent. The source of the previous assertion? Baker, Rogers, Enrich, and Haberman. As they reported in an article meant to foster suspicion among readers about Sanofi, Trump, and &ldquo;some associates&rdquo; of Trump, they quote Dr. Joshua Rosenberg, medical director at Brooklyn Hospital Center, as saying that hydroxychloroquine may be &ldquo;the best, most available option for use" right now.&nbsp;</p>
<p>Rosenberg is not the only physician acknowledging that a drug used to fight malaria and lupus might be a Covid-19 solution. Though the <em>Times</em> reporters note that Wyckoff Heights Medical Center in Brooklyn is &ldquo;not providing the drug,&rdquo; they add that St. Barnabas Hospital in the Bronx is.</p>
<p>They quote New York governor Andrew Cuomo as saying that there &ldquo;has been anecdotal evidence that it [hydroxychloroquine] is promising.&rdquo; Cuomo is seemingly so convinced that he&rsquo;s asked Trump to boost federal delivery of the drug to New York pharmacies. Baker et al add that the FDA &ldquo;issued an emergency order late last month allowing doctors to administer it to coronavirus patients if they saw fit.&rdquo;</p>
<p>Rosenberg added that &ldquo;I certainly understand why the president is pushing it,&rdquo; but clearly the problem in the eyes of Baker et al is that <em>President Trump is endorsing </em>hydroxychloroquine. While they relay to readers in unbiased fashion the actions of the FDA, the views of credible doctors and hospitals, along with the efforts of a governor at the epicenter of the coronavirus epidemic (Cuomo) to acquire more of the malaria medicine, Trump&rsquo;s &ldquo;promotion of the drug&rdquo; is billed as &ldquo;the salesman turned president&rdquo; pushing hydroxychloroquine with the &ldquo;enthusiasm of a real estate developer.&rdquo;</p>
<p>More realistically, Trump is promoting common sense that he&rsquo;s long preached on the matter of protecting one&rsquo;s life. Left out by the <em>Times</em> is that on May 30, 2018, Trump signed into law the Right to Try Act, which created &ldquo;a uniform system for terminal patients seeking access to investigational treatments.&rdquo; Translated, those who face death should have more freedom to try that which hasn&rsquo;t been fully screened, but that is seen as a potential life-saving cure.</p>
<p>Trump&rsquo;s critics, and let&rsquo;s be clear that Baker et al are critics as opposed to objective reporters of the president, can&rsquo;t have it both ways. They can&rsquo;t claim Trump's indifference to the coronavirus, while also questioning his encouragement of the possibly terminal to try things meant to combat it. Don&rsquo;t worry, the story gets worse. And much more ridiculous.</p>
<p>To see why, consider a Tweet from MSNBC&rsquo;s Joe Scarborough about Trump&rsquo;s hydroxychloroquine encouragement, and that was a response to the editorializing of Baker and his colleagues:</p>
<p style="padding-left: 40px;">&nbsp;</p>
<p style="padding-left: 40px;"><span style="font-size: 1em;">&ldquo;Trump&rsquo;s supporters have financial interests in the issue. Sanofi&rsquo;s largest shareholders include Ken Fisher&rsquo;s firm, a major donor to Trump. Trump&rsquo;s three family trusts have each had investments in a mutual fund whose largest holding was in Sanofi.&rdquo;</span></p>
<p>Scarborough surely knows better. Needless to say, his Tweet was a reference to Baker et al&rsquo;s innuendo-filled mention that &ldquo;Trump himself has a small personal financial interest in Sanofi, the French drugmaker that makes Plaquenil, the brand-name version of hydroxychloroquine.&rdquo; Oh dear&hellip;.</p>
<p>On its own, the insinuation was and is absurd. Trump&rsquo;s &ldquo;small personal financial interest&rdquo; is, according to <em>Forbes</em>, <a href="https://www.forbes.com/sites/lisettevoytko/2020/04/07/trump-has-small-distant-link-to-sanofi-french-drugmaker-of-hydroxychloroquine/#19dd58457260">worth $3,000</a>. Out of a net worth of <em>$2.1 billion</em>, also according to <em>Forbes</em>. Don&rsquo;t worry, it gets even more ridiculous.</p>
<p>Baker et al mention that it&rsquo;s not just Trump who has a&nbsp; "financial interest&rdquo; in Sanofi. So does Ken Fisher, billionaire founder of Fisher Asset Management. The latter is one of Sanofi's largest shareholders. Except that the insinuation that Trump was doing Fisher&rsquo;s bidding may, if possible, be even more ridiculous than the laugh line that Trump was perhaps talking his own book.</p>
<p>To understand why, readers should understand that Fisher will forget more about stocks and what moves them in the time it takes to read this long sentence than Baker et al will collectively ever know. In that case, for the <em>Times</em> reporters to suggest that Trump's been shilling for a supporter doesn't just insult Fisher&rsquo;s integrity (the latter vivified by the 100 billion+ worth of savings that investors have entrusted with him and his eponymous firm over the decades), it also insults his intelligence.</p>
<p>As Fisher routinely makes plain to his firm&rsquo;s clients, stock prices are a snapshot of the future. That they are is all the evidence one would need that an investor as wise as Fisher wouldn&rsquo;t lean on Trump to talk up the French drugmaker. No seasoned investor would presume that the rather ephemeral sales cycle of one product would boost the share price of a <em>$55 billion</em> company. Particularly a drug that's only allegedly effective against a virus that 25 to 50% of those afflicted never know they have (Anthony Fauci),</p>
<p>More important, and as Baker et al reported, &ldquo;Several generic drugmakers are gearing up to produce hydroxychloroquine pills.&rdquo; In short, even if Trump&rsquo;s assertion is proven correct, something Baker et al acknowledge (&ldquo;Mr. Trump may ultimately be right, and physicians report anecdotal evidence that has provided hope.&rdquo;) may come to pass, Sanofi&rsquo;s gains will be minimal as generics come in to compete away its margins. What the <em>Times</em> reporters know readers can rest assured Fisher knew long ago, and well before coronavirus became a thing.</p>
<p>The shame about the <em>Times</em> report is that it didn&rsquo;t have to be. Peter Baker, Katie Rogers, David Enrich, and Maggie Haberman could have just responsibly penned an article revealing a debate about a drug's efficacy. But since <em>President Trump</em> talked hydroxychloroquine up, they had to lace in their own biases and weak revelations in a vain attempt to make Trump look bad. The end result is that they only succeeded insofar as they made themselves look bad, and wholly unschooled in how equity prices move.&nbsp;</p>
<p>&nbsp;</p>
            
                                            <div id="author-bio"><em>John Tamny is editor of RealClearMarkets, Vice President at FreedomWorks, and a senior economic adviser to Toreador Research and Trading (<a href="http://www.trtadvisors.com">www.trtadvisors.com</a>). His new book is titled<span>&nbsp;</span><a href="https://www.amazon.com/Theyre-Both-Wrong-Frustrated-Independent/dp/1630691801/ref=sr_1_1?keywords=John+Tamny&amp;qid=1583947970&amp;sr=8-1">They're Both Wrong: A Policy Guide for America's Frustrated Independent Thinkers</a>. Other books by Tamny include&nbsp;<a href="https://www.amazon.com/End-Work-Your-Passion-Become/dp/1621577775/ref=sr_1_1?ie=UTF8&amp;qid=1525739441&amp;sr=8-1&amp;keywords=the+end+of+work+john+tamny">The End of Work</a>, about the exciting growth of jobs more and more of us love,&nbsp;<a href="http://www.amazon.com/Who-Needs-Fed-Abolish-Americas/dp/1594038317/ref=sr_1_3?s=books&amp;ie=UTF8&amp;qid=1457980544&amp;sr=1-3&amp;keywords=john+tamny">Who Needs the Fed?</a>&nbsp;and&nbsp;<a href="http://www.amazon.com/Popular-Economics-Rolling-Stones-Downton/dp/1621573370/ref=sr_1_1?s=books&amp;ie=UTF8&amp;qid=1420933425&amp;sr=1-1&amp;keywords=john+tamny">Popular Economics</a>. He can be reached at jtamny@realclearmarkets.com.&nbsp;&nbsp;</em></div>
                            
            

        </div> <!--end article-body-text div-->

        
                
                

        <!-- stopprint -->
        <!-- sphereit end -->

        

        <div class="clear"></div>

                    <div id="related-footer">
                <b>Related Topics: </b>
                                    <a href="https://www.realclearmarkets.com/stream/?topic=john_tamny">John Tamny</a>&#44;                                    <a href="https://www.realclearmarkets.com/stream/?topic=donald_trump">Donald Trump</a>&#44;                                    <a href="https://www.realclearmarkets.com/stream/?topic=ken_fisher">Ken Fisher</a>&#44;                                    <a href="https://www.realclearmarkets.com/stream/?topic=sanofi">Sanofi</a>                            </div>
        
        <div class="article-social-bottom-wrapper">
            <div class="article-social-bottom">
                <div class="socialBar" data-print="1" data-style="short" data-dialog="share">
                    <div class="left toolset"></div>
                </div>
            </div>
        </div>

        <div class="socialBar-bottom-counts">
            <div class="socialBar-clicks"></div>
            <div class="socialBar-divide"></div>
            <div class="socialBar-shares"></div>
        </div>

                    <div class="inline-rc-ad-middle">
                <br />
                
                <div id="ic_300x250_3" class="RC-AD RC-AD-BOX-BOTTOM"  ></div>                <br />
            </div>
        
                    <!-- spot im comments -->


<div class="comments-wrapper">
    <div class="comments-label">Comment</div>
</div>

<div class="comments-count">
    <span class="show">Show comments</span>
    <span class="hide">Hide Comments</span> 
    <span class="count">
        <div class="spot-im-replies-count" data-post-id="rcm200488642" real-time="true" style="display:inline-block;" ></div>
    </span>
</div>

<div id="comments-container">
    <div class="rcmg_auth" style="text-align:right; font-weight:bold;">
        <a class="rcmg_sign_in" href="javascript:void(\'0\');">
            Log In with your RCMG Account
        </a>
        <a class="rcmg_register" href="javascript:void(\'0\');">
            Register
        </a>
    </div>

    
        <div data-spotim-module="recirculation" data-spot-id="sp_9W7bDUIH"></div>
        <script async src="https://recirculation.spot.im/spot/sp_9W7bDUIH"></script>

    
                                                        
    <script async src="https://launcher.spot.im/spot/sp_9W7bDUIH"
            data-spotim-module="spotim-launcher"
            data-post-url="https://www.realclearmarkets.com/articles/2020/04/09/the_new_york_times_baseless_insinuations_about_sanofi_trump_and_hydroxychloroquine_488642.html"
            data-article-tags="John Tamny, Donald Trump, Ken Fisher, Sanofi"    
            data-disqus-url="https://www.realclearmarkets.com/articles/2020/04/09/the_new_york_times_baseless_insinuations_about_sanofi_trump_and_hydroxychloroquine_488642.html"
            data-disqus-identifier="200488642"
            data-post-id="rcm200488642"></script>

</div>
        
        <!-- Comment the 2 lines below becuause it does nothing EM -->

        

                        <div class="inline-rc-ad-middle">
                    <br />
                    
                    <div id="ic_300x600_5" class="RC-AD RC-AD-BOX-BOTTOM-600"  ></div>                    <br />
                </div>
        
            </div><!-- alpha -->
        </div><!-- article-body -->


                        <div class="beta">
        

    
    <div id="ic_300x250_2" class="RC-AD RC-AD-BOX-TOP"  ></div>
<div class="widget_slot init" style="min-height:266px;"></div>

<!-- TradingView Widget BEGIN -->
<div class="widget_slot loaded mktov" data-widget-title="Market Overview" data-widget-type="feed"
style="z-index:1111111;min-height: 295px;">
    <div class="rec-widget-header">
        <div class="rec-title" style="color:#ffffff;">Market Overview</div>
        <div class="rec-site" style="background:none;">
            <div class="name"></div>
            <span class="rec-site-tab"></span>
            <div class="rec-site-list"></div>
        </div>
    </div>
    <div class="rec-link-body" style="min-width: 100%;border:0px !important">
        <iframe class="liveIndexWidget" width="300" height="236" src="https://liveindex.org/widget/300-light.php" frameborder="0" hspace="0" vspace="0" scrolling="yes" style="background:transparent"></iframe>

        
        
        

        <style type="text/css">
            /**
            Commented: **/
            /**.mktov iframe { margin-top:-45px!important; } **/

            @media  only screen and ( max-width: 414px ) {
                .mktov .rec-link-body div {
                    width: 100% !important;
                }

                .mktov .rec-link-body div iframe {
                    width: 100% !important;
                }
            }
        </style>
    </div>
</div>
<!-- TradingView Widget END -->

<div id="ic_300x250_3" class="RC-AD RC-AD-BOX-MIDDLE"  ></div>
<div class="newsletter-widget">
    <div class="label">Sign up for RC newsletters</div>
    <div class="jQ-news-widget"></div>
</div>
<div class="newsletter-signup-container2" data-auto-checks="1f71a1eaa2">
    <!-- <script data-loc="homepage-rcp" src=""/asset/top/rc-newsletters.js" class="jsTag" data-auto-checks="1f71a1eaa2" type="text/javascript"></script>-->
</div>
<div class="widget_slot init"></div>

<div class="spot-box"></div>
<div class="widget_slot init"></div>

<div id="ic_300x250_4" class="RC-AD RC-AD-BOX-BOTTOM"  ></div>
<div class="widget_slot init"></div>

<div id="ic_300x600_5" class="RC-AD RC-AD-BOX-BOTTOM-600"  ></div>    

            
            

            

                </div><!-- end beta -->
        

     </article>  <!--end first article -->

            
        <div id="ic_728x90_2" class="RC-AD RC-AD-BOTTOM-BANNER"  ></div>    
    </div><!-- container -->

        
        <div class="upNext-container"></div>

                    
            <div id="ic_1x1_1" class="RC-AD RC-AD-TYNT"  ></div>        
        <script data-loc="articles-rcm" src="https://www.realclearmarkets.com/asset/top/rc-newsletters-v2.js" class="jsTag" type="text/javascript"></script>

        <div class="footer-wrapper">
    <div class="footer">
        <div class="footer-logo">
            <span class="site-tab"></span> 
            <img src="/asset/img/rcm-logo-footer.png" />
        </div>
        
        <div class="footer-social">
            <div class="socialBar" data-style="site" data-dialog="share"><div class="left toolset"></div></div>
        </div>
        
        <div class="clear"></div>
        
        <div class="footer-links">
            <script type="text/javascript" src="/asset/vertical/rcm/footer_links.js"></script>
        </div>
        
        <div class="footer-info">
            <div class="info-links">
                <script type="text/javascript" src="/asset/vertical/rcm/footer_info_links.js"></script>
            </div>
        </div>

        <div class="mobile-footer">
            <div class="mobile-copyright">&copy;2020 RealClearMarkets | <a onClick="loadDesktop();" class="view-desktop">Go to full site</a></div>
        </div>

    </div> 
</div>


<script type="text/javascript" src="/asset/vertical/rcm/internal.js?v=1"></script>
<script type="text/javascript" src="/asset/vertical/rcm/footer_includes_before_body.js?v=1"></script> 


        
        <script type="text/javascript" src="/asset/top/rcmg_users_v2/rcmg_common.js"></script>
        <script type="text/javascript" src="/asset/top/rcmg_users_v2/rcmg_auth.js"></script>

        <script type="text/javascript" src="/asset/top/rcmg_users_v2/rcmg_modal.js"></script>

        <div class="upNext-container"></div>
        <ev-paywall-notifier modal-size="md" modal-keyboard=“true” modal-backdrop="true"></ev-paywall-notifier>
        <ev-paywall modal-size="md" modal-keyboard=“true” modal-backdrop="true"></ev-paywall>

        <script type="text/javascript" src="/asset/top/rcmg_users_v2/rcmg_spot.js"></script>

                                

    

    </body>
</html>
