<!doctype html>
<html lang="en">
<head prefix="og: //ogp.me/ns# fb: //ogp.me/ns/fb#">

<meta name="fragment" content="!">
<script id="interior" type="text/javascript" src="/asset/vertical/rcm/rc-meta.js"></script>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<link type="images/x-icon" href="/favicon.ico" rel="shortcut icon" />
<link type="text/css" href="//fonts.googleapis.com/css?family=Roboto:400,700" rel="stylesheet">
<link type="text/css" href="//fonts.googleapis.com/css?family=Domine:400,700" rel="stylesheet">


<!-- Master Global CSS and Vertical Specific CSS -->
<link type="text/css" href="/asset/top/master.css" rel="stylesheet" />
<link type="text/css" href="/asset/vertical/rcm/rcm.css" rel="stylesheet" />

<link type="text/css" href="/asset/top/facebox-comments.css" media="screen" rel="stylesheet" />

<!--RCMG Asset-->
<link type="text/css" href="/asset/top/rcmg_users_v2/rcmg_modal.css" rel="stylesheet" />

<!-- EVOLOK -->
<!-- Evolok Bootstrap Library - Needed for all widgets if not loaded on site already -->
<link type="text/css" href="/asset/top/rcmg_users_v2/evolok/ev-widgets/3.5.18/prefixed-bootstrap.css" rel="stylesheet" />
<!-- New EV Libraries - New Product Widget Install 1/29/18 -->
<script type="text/javascript" src="/asset/top/rcmg_users_v2/evolok/ev-widgets/3.5.18/ev-widgets.min.js"></script>
<link type="text/css" href="/asset/top/rcmg_users_v2/evolok/ev-widgets/3.5.18/ev-widgets.min.css" rel="stylesheet" />


<!-- DO NOT CHANGE BELOW CODE -->
<!--PRE MASTER INJECTION-->


<script type="text/javascript" src="/asset/lib/jquery/1.11.3.min.js"></script>
<script type="text/javascript" src="/asset/lib/viewportSize/viewportSize-min.js"></script>
<script type="text/javascript" src="//c.amazon-adsystem.com/aax2/amzn_ads.js"></script>
<script type="text/javascript">
	try {
		amznads.getAds('3148');
	} catch(e) { /*ignore*/}
</script>
<script type="text/javascript">
	var key = 'amznslots';
	var values = amznads.getTokens(); //comma separated tokens
</script>

<script src="/asset/top/StoryStream.js?v=1.0" type="text/javascript"></script>

<script type="text/javascript">var ev_params = { "articleId": "496983", "category": "Standard", "section": "articles", "authors": ["Ken Fisher"], "tags":["Ken Fisher","stock market","bull market"] };</script>


<script type="text/javascript" src="/asset/top/master.js?v=1.5" id="jsSite" data-site="markets" data-gaTag="" data-site-page=""></script>
<script type="text/javascript" src="/asset/vertical/rcm/rcm.js?v=1.0"></script>

<script src="/asset/lib/waypoints/lib/jquery.waypoints.min.js"></script>
<script src="/asset/lib/waypoints/lib/shortcuts/inview.min.js"></script>

    <link rel="stylesheet" href="/asset/top/new_header_layout_update.css" type="text/css">





            <!--Investing Channel Script -->
            <script type="text/javascript" async src="https://u5.investingchannel.com/static/uat.js" charset="UTF-8"></script>
    
    <link type="text/css" rel="stylesheet" href="/asset/section/articles.css?v=1.2" />

    
    <link href="https://fonts.googleapis.com/css?family=Fira+Sans+Condensed:100,200,300,400,600" rel="stylesheet">
    <link type="text/css" href="/asset/top/rcmg_users_v2/rcmg_modal.css" rel="stylesheet" />
    <script type="text/javascript" src="/asset/section/articles.js?v=1"></script>

    
    
    
    <script>
        // Picture element HTML5 shiv
        document.createElement( "picture" );
    </script>
    <script async src="https://www.realclearmarkets.com/asset/lib/picturefill/picturefill.min.js?v=1.0" type="text/javascript"></script>

    
    

    
    <meta name="robots" content="index,follow">
  <meta name="googlebot" content="index,follow">
  <meta name="fb:app_id" property="og:fb:app_id" content="831543179">
  <meta name="site_name" property="og:site_name" content="RealClearMarkets">
  <meta name="locale" property="og:locale" content="en_US">
  <meta name="twitter:site" property="twitter:site" content="@rc_markets">
  <meta name="revised" property="og:revised"  content="Monday, June 22nd, 2020, 2:29 pm">
  <meta name="theme-color" property="og:theme-color"  content="#669933">




  
  <title>The Behavioral Bias Blinding Investors To a New Bull Market | RealClearMarkets</title>

  <meta name="title" property="og:title" content="The Behavioral Bias Blinding Investors To a New Bull Market">
  <meta name="description" property="og:description" content="Legendary 19th century financier JP Morgan said, &ldquo;A man generally has two good reasons for doing a thing&mdash;one that sounds good, and a real one.&rdquo; Pundits cite loads of seemingly smart">
  <meta name="subject" property="og:subject" content="Legendary 19th century financier JP Morgan said, &ldquo;A man generally has two good reasons for doing a thing&mdash;one that sounds good, and a real one.&rdquo; Pundits cite loads of seemingly smart">
  <meta name="url" property="og:url" content="https://www.realclearmarkets.com/articles/2020/06/23/the_behavioral_bias_blinding_investors_to_a_new_bull_market_496983.html">
  <meta name="identifier-URL" property="og:identifier-URL" content="https://www.realclearmarkets.com/articles/2020/06/23/the_behavioral_bias_blinding_investors_to_a_new_bull_market_496983.html">
  <meta name="type" property="og:type" content="article">

  <meta name="article:published_time" property="og:article:published_time" content="2020-06-23T00:00:00-05:00">
  <meta name="article:modified_time " property="og:article:modified_time " content="2020-06-22T14:29:16-05:00">

  <meta name="twitter:url" property="twitter:url" content="https://www.realclearmarkets.com/articles/2020/06/23/the_behavioral_bias_blinding_investors_to_a_new_bull_market_496983.html">
  <meta name="twitter:title" property="twitter:title" content="The Behavioral Bias Blinding Investors To a New Bull Market">
  <meta name="twitter:description" property="twitter:description" content="Legendary 19th century financier JP Morgan said, &ldquo;A man generally has two good reasons for doing a thing&mdash;one that sounds good, and a real one.&rdquo; Pundits cite loads of seemingly smart">
  <meta name="tweetmeme-title" property="tweetmeme-title" content="The Behavioral Bias Blinding Investors To a New Bull Market" >
  <meta name="twitter:card" property="twitter:card" content="summary_large_image">

    <link rel="amphtml" href="https://www.realclearmarkets.com/articles/2020/06/23/the_behavioral_bias_blinding_investors_to_a_new_bull_market_496983.amp.html">
  
      
    <meta name="twitter:image" property="twitter:image" content="https://assets.realclear.com/images/50/505404_6_.jpg">
    <meta name="image" property="og:image" content="https://assets.realclear.com/images/50/505404_6_.jpg">
  
  
  
  <link rel="archives" href="https://www.realclearmarkets.com/articles">

  
    
      <meta name="article:author" property="og:article:author" content="Ken Fisher">
      <meta name="author" property="og:author" content="Ken Fisher">

      
    
  
  
  
  
  
  




<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","description":"Legendary 19th century financier JP Morgan said, &ldquo;A man generally has two good reasons for doing a thing&mdash;one that sounds good, and a real one.&rdquo; Pundits cite loads of seemingly smart...","image":{"@type":"ImageObject","url":"https:\/\/assets.realclear.com\/images\/50\/505404_6_.jpg","height":1440,"width":960},"mainEntityOfPage":"https:\/\/www.realclearmarkets.com\/articles\/2020\/06\/23\/the_behavioral_bias_blinding_investors_to_a_new_bull_market_496983-full.html","url":"https:\/\/www.realclearmarkets.com\/articles\/2020\/06\/23\/the_behavioral_bias_blinding_investors_to_a_new_bull_market_496983.html","author":{"name":"Ken Fisher","url":"https:\/\/www.realclearmarkets.com\/authors\/ken_fisher","bio":"","email":"","twitter":""},"dateCreated":"2020-06-22T14:29:16-05:00","dateModified":"2020-06-22T14:29:16-05:00","datePublished":"1969-12-31T18:00:00-06:00","headline":"The Behavioral Bias Blinding Investors To a New Bull Market","keywords":"Ken Fisher, stock market, bull market","publisher":{"@type":"Organization","name":"RealClearMarkets","url":"http:\/\/www.realclearmarkets.com\/","logo":{"@type":"ImageObject"}}}</script>
    
</head>


<body class="article standard-article">

    
    <div id="container">


    
        <div class="top-banner">
            
            
            
            <div id="ic_728x90_1" class="RC-AD RC-AD-TOP-BANNER"  ></div>                            <div id="ic_320x50_1" class="RC-AD RC-AD-MOBILE-BANNER"  ></div>                    </div>

    
    <div id="masthead-wrapper" class="nav-down">
    <div id="masthead" class="clearfix">
        <div class="top-bar"></div>
        <div class="alpha-wrapper">

                            <span class="verticals-menu">
                    <div class="verticals-wrapper">
                        <img class="full-site-arrow" src="/asset/img/rcm-site-arrow.png" />
                        <img class="mobile-site-arrow" src="/asset/img/mobile-site-arrow.png" />
                        <span class="verticals-tab"></span>
                        <div class="verticals-site-list">
                            <script src="/asset/vertical/rcm/rcm_sites_nav.js" type="text/javascript"></script>
                        </div>
                    </div>
                </span>
            
            <div class="site-logo">
                                <a href="/"><img src="/asset/img/rcm-header-logo.png" alt="markets" class="rcp-mobile-logo"></a>
                                <a href="/"><img class="ss" src="/asset/img/rcm-home-logo.png"></a>
            </div>

                                <div class="btn-subscribe">
                    <a href="/subscriptions/">Subscribe</a>
                </div>
                
        </div>

        
        
                <div class="beta-wrapper">
            <div class="inner-account">
                <a class="welcome-login" href="/dashboard/">Sign In</a> <span>|</span> <a href="/subscriptions/">Subscribe Ad-Free</a>
            </div>
            <div class="site-nav">
                <script src="/asset/vertical/rcm/masthead_nav.js?v=2" type="text/javascript"></script>
            </div>
            <div class="site-search mobile">
                <form>
                    <input type="text" id="searchBox" name="q" />
                </form>
            </div>
            <div class="site-search-mobile"></div>
        </div>
        
    </div><!-- end inner masthead div -->
</div><!-- end masthead wrapper -->

    


    

    <article data-layout="standard" data-url="https://www.realclearmarkets.com/articles/2020/06/23/the_behavioral_bias_blinding_investors_to_a_new_bull_market_496983.html" data-article="0">

        <div class="progress-bar"></div>

        <div class="page-header">
            <div class="contentwrapper">
                <div class="up-next">
                    <span class="label">up next: </span>
                    <span class="title"><a href=""></a></span>
                </div>
            </div>

            <div class="now-reading">
                <span class="label">now reading: </span>
                <span class="title">The Behavioral Bias Blinding Investors To a New Bull Market</span>
            </div>

            <div class="header-social">
                <div class="socialBar" data-print="1" data-style="short" data-dialog="share">
                    <div class="left toolset"></div>
                </div>

                <div class="socialBar-clicks"></div>
                <div class="socialBar-divide"></div>
                <div class="socialBar-shares"></div>
            </div>
        </div><!-- end pageheader div -->

        
        
        
            
            <div class="article-short-hero ri" style="overflow:hidden;position:relative;">
                <picture style="top: -25%;display:block;position:absolute;left:0;right:0;">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                        <source srcset="https://assets.realclear.com/images/50/505404_6_.jpg" media="(min-width: 768px)">
                    <!--[if IE 9]></video><![endif]-->

                    <img srcset="/asset/img/pixel.gif" alt="The Behavioral Bias Blinding Investors To a New Bull Market" />

                    <!--[if IE 7]>
                        <img src="https://assets.realclear.com/images/50/505404_6_.jpg" alt="The Behavioral Bias Blinding Investors To a New Bull Market" />
                    <![endif]-->
                </picture>

                
                    
                        <div class="hero_credit" title="AP License: 1ce5cdfe654511eaa4cf0a13b108b62a" >
                            (AP Photo/Richard Drew)
                        </div>

                    
                
            </div>

            <div class="article-body" >

                    <div class="alpha">

                <span class="section-border"></span>

                    

        <!-- sphereit start -->
        <!-- startprint -->

        
            
            
                        <div class="article-top"></div><!-- end article top div -->
            
            
            
            
            
                <div class="article-title-wrapper">
                    <div class="article-title">
                        <h1>The Behavioral Bias Blinding Investors To a New Bull Market</h1>
                    </div>
                </div>

                <div class="article-social">
                    <div class="socialBar" data-print="1" data-style="short" data-dialog="share">
                        <div class="left toolset"></div>
                    </div>
                    <div class="socialBar-top-counts">
                        <div class="socialBar-clicks"></div>
                        <div class="socialBar-divide"></div>
                        <div class="socialBar-shares"></div>
                    </div>
                </div>

                
            
        
        
        
        

                                    <div class="article-auth">
                    <div class="auth-byline">

                        By 


    
    
    
    
    
                    <a href="https://www.realclearmarkets.com/authors/ken_fisher/">Ken Fisher</a>
        

        
            
            
                        <br /> June 23, 2020
            
            

                    </div>
                </div>
                    
        <div class="mobile-social-bar">
            <div class="socialBar" data-print="1" data-style="mobile" data-dialog="share">
                <div class="left toolset"></div>
            </div>
            <div class="socialBar-mobile-counts">
                <div class="socialBar-clicks"></div>
                <div class="socialBar-divide"></div>
                <div class="socialBar-shares"></div>
            </div>
        </div>

        <div class="clear"></div>

        
        
        
        
        
            
            <div class="mobile-hero" style="overflow:hidden;position:relative;">
                <picture style="top: -25%;display:block;position:absolute;left:0;right:0;">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                        <source srcset="https://assets.realclear.com/images/50/505404_5_.jpg" media="(max-width: 767px)">
                    <!--[if IE 9]></video><![endif]-->

                    <img srcset="/asset/img/pixel.gif" alt="The Behavioral Bias Blinding Investors To a New Bull Market" />

                    <!--[if IE 7]>
                        <img src="https://assets.realclear.com/images/50/505404_5_.jpg" alt="The Behavioral Bias Blinding Investors To a New Bull Market" />
                    <![endif]-->
                </picture>

                                                            <div class="hero_credit" title="AP License: 1ce5cdfe654511eaa4cf0a13b108b62a">
                            (AP Photo/Richard Drew)
                        </div>
                                    
            </div>

        

        <div class="article-body-text">

            <div class="clear"></div>

                                                                                                                                                    
                                        
            
            <div class="story-stream-hover-wrapper">
                <div class="story-stream-hover">
                    <div class="mobile-close-btn">X</div>
                    <div class="story-stream-hover-tab-up"></div>
                    <div class="title-wrapper">
                        <div class="label">Story Stream</div>
                        <div class="title"></div>
                    </div>
                    <div class="text-wrapper">
                        <div class="label">recent articles</div>
                    </div>
                    <div class="count-wrapper">
                        <div class="recent-link">
                            <ul>
                                <li><a href="#">Video: Global Warming Lorem Ipsum Dolor Sit ...</a></li>
                                <li><a href="#">Article: Global Warming Lorem Ipsum Dolor Sit ...</a></li>
                                <li><a href="#">Article: Global Warming Lorem Ipsum Dolor Sit ...</a></li>
                                <li><a href="#">Entry: Global Warming Lorem Ipsum Dolor Sit ...</a></li>
                                <li><a href="#">Video: Global Warming Lorem Ipsum Dolor Sit ...</a></li>

                            </ul>
                        </div>
                    </div>
                    <div class="story-stream-hover-tab-down"></div>
                </div>
            </div>

            
                        

            

                                        
            
            
            
                                        
                            <p><span>Legendary 19th century financier JP Morgan said, &ldquo;A man generally has two good reasons for doing a thing&mdash;one that sounds good, and a real one.&rdquo; Pundits cite loads of seemingly smart reasons you should dismiss global stocks&rsquo; rally since March. But their real reason? Admitting the upturn is real also admits they were wrong. Tough for most of us! So instead, they grasp for anything supporting their prior negativity. Behavioral psychologists see this as a subset of &ldquo;confirmation bias.&rdquo; It drives the &ldquo;Pessimism of Disbelief&rdquo;&mdash;the foundation of every new bull market, <a href="https://www.realclearmarkets.com/articles/2020/05/26/clarity_is_among_investings_costliest_words_stocks_never_wait_for_it_492477.html">as I highlighted</a> in May. Those falling prey it to suffer a costly but simple behavioral error.</span><br /><br /><span>After late-stage bear markets&rsquo; steep, panicky plunges, battered investors get myopic. They fixate on bad news, spinning any positives into negatives&mdash;like now. That&rsquo;s the Pessimism of Disbelief. It sets expectations so low almost any eventuality lifts stocks, force feeding a new bull market in the process. It persists for a long time. But why &hellip; cycle in, cycle out, always? Why does it persist as stocks rise?</span><br /><br /><span>Simple: Confirmation bias&mdash;the ubiquitous tendency to see what we want to see or believe we should see&mdash;while not seeing contradictory evidence. When most buy a stock that rises they think they were smart and accumulate pride. But if it drops, they&rsquo;ll blame distractions, illness, their spouse&mdash;anything other than themselves. It&rsquo;s called accumulating pride and shunning regret. Humans have done it forever. It motivates us to keep trying, which was essential in Stone Age days and helps in lots of things now. But it hurts us all in stock markets.</span><br /><br /><span>Today, it causes most experts and investors to deny they were wrong since late March. The rally is fake they say&mdash;all &ldquo;stimulus&rdquo; optimism which boosted valuations unjustifiably high, teeing up another drop. They hype any resurgent volatility, like mid-June&rsquo;s, as vindication. Or they argue euphoric investors ignore a potential second COVID wave. Or the rally is all Millennials day-trading on Robinhood. Or surging US debt will doom the dollar and zap markets. Or, or, or! It surely isn&rsquo;t a sustainable new bull market, they grumble. The higher stocks climb, the more vehement the dismissals grow.</span><br /><br /><span>This happens in every new bull market, without fail. Consider the last one to see confirmation bias run wild. In 2009, stocks soared off March lows while bears shrieking &ldquo;sucker&rsquo;s rally!&rdquo; grasped at bogeymen. Deflation. Consumers unable or unwilling to spend. A &ldquo;New Normal&rdquo; of lower returns for decades. Confirmation bias built well into 2010. Remember all those double-dip recession fears? Massive inflation&rsquo;s inevitability? The looming municipal default deluge? To disbelievers, these weren&rsquo;t reasons a new bull market would end. They were reasons it should never have started. In doubling down, they got it doubly wrong.</span><br /><br /><span>Confirmation bias makes disbelievers overlook a simple, basic truth: Markets never dwell on today&mdash;they look forward, somewhere from 3 to 30 months ahead. Exactly how far shifts unpredictably, but once economic contraction hits and negativity dominates news&mdash;like now&mdash;stocks are usually pre-pricing a far brighter future. They shift focus further out into that 3 &ndash; to- 30 month range. All the negatives pessimists tout are already factored into prices&mdash;rendering them incapable of triggering another big down leg. That would take new, big, bad problems no one has contemplated yet. With pessimists touting risks widely, I can&rsquo;t see anything new stocks haven&rsquo;t pre-priced to some degree.</span><br /><br /><span>Absent that new problem, this rally looks picture-perfect like every early bull market to me. Expect short-term volatility. Recoveries are always jagged, testing investors&rsquo; faith and shaking out the weak. But a retesting of March&rsquo;s low? It would be historically unique. Consider: from February 19 through March 23&rsquo;s low, the S&amp;P 500 plunged -34%. Before mid-June&rsquo;s volatility, it had recaptured over 75%of that decline. Since 1928, only two bear market or mid-correction rallies clawed back 75% of their drop and then headed down to retest lows&mdash;1957 and 2000. But they were different.</span><br /><br /><span>Both those rallies started before the declines even hit the -20% bear market threshold. Hence, they were absolutely much smaller than this year&rsquo;s. In 1957, stocks fell -14.8%, recaptured 90% of that, and then headed lower&mdash;into bear market territory. In 2000, they fell -11.2%, regained nearly all that and continued their long, slow slog to 2002&rsquo;s low. Neither was like now. At all! Those who call this upturn a head-fake project something unprecedented. That doesn&rsquo;t mean impossible. It means unlikely.</span><br /><br /><span>This bear market began without warning. Nothing is certain, but dollar to a donut it ended the same way March 23rd. If you missed the rally so far, don&rsquo;t compound your mistake. Look to that brighter 2022 and 2023 far-future&mdash;just like stocks do.</span></p><div class="article-body-text-line-ad" style="display: inline; float: left; width: 300px; margin: 0 12px 12px 0; padding: 0 10px 0 0 ; position: relative; background-color:#fff;"><div id="ic_300x250_1" class="RC-AD RC-AD-BOX-MIDDLE"  ></div></div>
            
                                            <div id="author-bio"><em>Ken Fisher, the founder, Executive Chairman and co-CIO of Fisher Investments, authored 11 books and is a widely published global investment columnist. For more, see Ken&rsquo;s full bio, <a href="https://www.fisherinvestments.com/en-us/about/leadership/ken-fisher">here</a>.&nbsp;</em></div>
                            
            

        </div> <!--end article-body-text div-->

        
                
                

        <!-- stopprint -->
        <!-- sphereit end -->

        

        <div class="clear"></div>

                    <div id="related-footer">
                <b>Related Topics: </b>
                                    <a href="https://www.realclearmarkets.com/stream/?topic=ken_fisher">Ken Fisher</a>&#44;                                    <a href="https://www.realclearmarkets.com/stream/?topic=stock_market">stock market</a>&#44;                                    <a href="https://www.realclearmarkets.com/stream/?topic=bull_market">bull market</a>                            </div>
        
        <div class="article-social-bottom-wrapper">
            <div class="article-social-bottom">
                <div class="socialBar" data-print="1" data-style="short" data-dialog="share">
                    <div class="left toolset"></div>
                </div>
            </div>
        </div>

        <div class="socialBar-bottom-counts">
            <div class="socialBar-clicks"></div>
            <div class="socialBar-divide"></div>
            <div class="socialBar-shares"></div>
        </div>

                    <div class="inline-rc-ad-middle">
                <br />
                

                                    <div id="ic_300x250_1" class="RC-AD RC-AD-BOX-TOP"  ></div>                
                <br />
            </div>
        
                    <!-- spot im comments -->


<div class="comments-wrapper">
    <div class="comments-label">Comment</div>
</div>

<div class="comments-count">
    <span class="show">Show comments</span>
    <span class="hide">Hide Comments</span> 
    <span class="count">
        <div class="spot-im-replies-count" data-post-id="rcm200496983" real-time="true" style="display:inline-block;" ></div>
    </span>
</div>

<div id="comments-container">
    <div class="rcmg_auth" style="text-align:right; font-weight:bold;">
        <a class="rcmg_sign_in" href="javascript:void(\'0\');">
            Log In with your RCMG Account
        </a>
        <a class="rcmg_register" href="javascript:void(\'0\');">
            Register
        </a>
    </div>

    
        <div data-spotim-module="recirculation" data-spot-id="sp_9W7bDUIH"></div>
        <script async src="https://recirculation.spot.im/spot/sp_9W7bDUIH"></script>

    
                                            
    <script async src="https://launcher.spot.im/spot/sp_9W7bDUIH"
            data-spotim-module="spotim-launcher"
            data-post-url="https://www.realclearmarkets.com/articles/2020/06/23/the_behavioral_bias_blinding_investors_to_a_new_bull_market_496983.html"
            data-article-tags="Ken Fisher, stock market, bull market"    
            data-disqus-url="https://www.realclearmarkets.com/articles/2020/06/23/the_behavioral_bias_blinding_investors_to_a_new_bull_market_496983.html"
            data-disqus-identifier="200496983"
            data-post-id="rcm200496983"></script>

</div>
        
        <!-- Comment the 2 lines below becuause it does nothing EM -->

        

                        <div class="inline-rc-ad-middle">
                    <br />
                    
                                            <div id="ic_300x250_2" class="RC-AD RC-AD-BOX-BOTTOM"  ></div>                                        <br />
                </div>
        
            </div><!-- alpha -->
        </div><!-- article-body -->


                        <div class="beta">
        

    
    <div id="ic_300x250_2" class="RC-AD RC-AD-BOX-TOP"  ></div>
<div class="widget_slot init" style="min-height:266px;"></div>

<!-- TradingView Widget BEGIN -->
<div class="widget_slot loaded mktov" data-widget-title="Market Overview" data-widget-type="feed"
style="z-index:1111111;min-height: 295px;">
    <div class="rec-widget-header">
        <div class="rec-title" style="color:#ffffff;">Market Overview</div>
        <div class="rec-site" style="background:none;">
            <div class="name"></div>
            <span class="rec-site-tab"></span>
            <div class="rec-site-list"></div>
        </div>
    </div>
    <div class="rec-link-body" style="min-width: 100%;border:0px !important">
        <iframe class="liveIndexWidget" width="300" height="236" src="https://liveindex.org/widget/300-light.php" frameborder="0" hspace="0" vspace="0" scrolling="yes" style="background:transparent"></iframe>

        
        
        

        <style type="text/css">
            /**
            Commented: **/
            /**.mktov iframe { margin-top:-45px!important; } **/

            @media  only screen and ( max-width: 414px ) {
                .mktov .rec-link-body div {
                    width: 100% !important;
                }

                .mktov .rec-link-body div iframe {
                    width: 100% !important;
                }
            }
        </style>
    </div>
</div>
<!-- TradingView Widget END -->

<div id="ic_300x250_3" class="RC-AD RC-AD-BOX-BOTTOM"  ></div>
<div class="newsletter-widget">
    <div class="label">Sign up for RC newsletters</div>
    <div class="jQ-news-widget"></div>
</div>
<div class="newsletter-signup-container2" data-auto-checks="1f71a1eaa2">
    <!-- <script data-loc="homepage-rcp" src=""/asset/top/rc-newsletters.js" class="jsTag" data-auto-checks="1f71a1eaa2" type="text/javascript"></script>-->
</div>
<div class="widget_slot init"></div>

<div class="spot-box"></div>
<div class="widget_slot init"></div>

<div id="ic_300x600_4" class="RC-AD RC-AD-BOX-BOTTOM-600"  ></div>
<div class="widget_slot init"></div>
    

            
            

            

                </div><!-- end beta -->
        

     </article>  <!--end first article -->

            
        <div id="ic_728x90_2" class="RC-AD RC-AD-BOTTOM-BANNER"  ></div>    
    </div><!-- container -->

        
        <div class="upNext-container"></div>

                    
            <div id="ic_1x1_1" class="RC-AD RC-AD-TYNT"  ></div>        
        <script data-loc="articles-rcm" src="https://www.realclearmarkets.com/asset/top/rc-newsletters-v2.js" class="jsTag" type="text/javascript"></script>

        <div class="footer-wrapper">
    <div class="footer">
        <div class="footer-logo">
            <span class="site-tab"></span> 
            <img src="/asset/img/rcm-logo-footer.png" />
        </div>
        
        <div class="footer-social">
            <div class="socialBar" data-style="site" data-dialog="share"><div class="left toolset"></div></div>
        </div>
        
        <div class="clear"></div>
        
        <div class="footer-links">
            <script type="text/javascript" src="/asset/vertical/rcm/footer_links.js"></script>
        </div>
        
        <div class="footer-info">
            <div class="info-links">
                <script type="text/javascript" src="/asset/vertical/rcm/footer_info_links.js"></script>
            </div>
        </div>

        <div class="mobile-footer">
            <div class="mobile-copyright">&copy;2020 RealClearMarkets | <a onClick="loadDesktop();" class="view-desktop">Go to full site</a></div>
        </div>

    </div> 
</div>


<script type="text/javascript" src="/asset/vertical/rcm/internal.js?v=1"></script>
<script type="text/javascript" src="/asset/vertical/rcm/footer_includes_before_body.js?v=1"></script> 


        
        <script type="text/javascript" src="/asset/top/rcmg_users_v2/rcmg_common.js"></script>
        <script type="text/javascript" src="/asset/top/rcmg_users_v2/rcmg_auth.js"></script>

        <script type="text/javascript" src="/asset/top/rcmg_users_v2/rcmg_modal.js"></script>

        <div class="upNext-container"></div>
        <ev-paywall-notifier modal-size="md" modal-keyboard=“true” modal-backdrop="true"></ev-paywall-notifier>
        <ev-paywall modal-size="md" modal-keyboard=“true” modal-backdrop="true"></ev-paywall>

        <script type="text/javascript" src="/asset/top/rcmg_users_v2/rcmg_spot.js"></script>

                                

    

    </body>
</html>
