<!doctype html>
<html lang="en">
<head prefix="og: //ogp.me/ns# fb: //ogp.me/ns/fb#">

<meta name="fragment" content="!">
<script id="interior" type="text/javascript" src="/asset/vertical/rcm/rc-meta.js"></script>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<link type="images/x-icon" href="/favicon.ico" rel="shortcut icon" />
<link type="text/css" href="//fonts.googleapis.com/css?family=Roboto:400,700" rel="stylesheet">
<link type="text/css" href="//fonts.googleapis.com/css?family=Domine:400,700" rel="stylesheet">


<!-- Master Global CSS and Vertical Specific CSS -->
<link type="text/css" href="/asset/top/master.css" rel="stylesheet" />
<link type="text/css" href="/asset/vertical/rcm/rcm.css" rel="stylesheet" />

<link type="text/css" href="/asset/top/facebox-comments.css" media="screen" rel="stylesheet" />

<!--RCMG Asset-->
<link type="text/css" href="/asset/top/rcmg_users_v2/rcmg_modal.css" rel="stylesheet" />

<!-- EVOLOK -->
<!-- Evolok Bootstrap Library - Needed for all widgets if not loaded on site already -->
<link type="text/css" href="/asset/top/rcmg_users_v2/evolok/ev-widgets/3.5.18/prefixed-bootstrap.css" rel="stylesheet" />
<!-- New EV Libraries - New Product Widget Install 1/29/18 -->
<script type="text/javascript" src="/asset/top/rcmg_users_v2/evolok/ev-widgets/3.5.18/ev-widgets.min.js"></script>
<link type="text/css" href="/asset/top/rcmg_users_v2/evolok/ev-widgets/3.5.18/ev-widgets.min.css" rel="stylesheet" />


<!-- DO NOT CHANGE BELOW CODE -->
<!--PRE MASTER INJECTION-->


<script type="text/javascript" src="/asset/lib/jquery/1.11.3.min.js"></script>
<script type="text/javascript" src="/asset/lib/viewportSize/viewportSize-min.js"></script>
<script type="text/javascript" src="//c.amazon-adsystem.com/aax2/amzn_ads.js"></script>
<script type="text/javascript">
	try {
		amznads.getAds('3148');
	} catch(e) { /*ignore*/}
</script>
<script type="text/javascript">
	var key = 'amznslots';
	var values = amznads.getTokens(); //comma separated tokens
</script>

<script src="/asset/top/StoryStream.js?v=1.0" type="text/javascript"></script>

<script type="text/javascript">var ev_params = { "articleId": "499540", "category": "Standard", "section": "articles", "authors": ["John Tamny"], "tags":["John Tamny","Judy Shelton","Federal Reserve","David Wilcox"] };</script>


<script type="text/javascript" src="/asset/top/master.js?v=1.5" id="jsSite" data-site="markets" data-gaTag="" data-site-page=""></script>
<script type="text/javascript" src="/asset/vertical/rcm/rcm.js?v=1.0"></script>

<script src="/asset/lib/waypoints/lib/jquery.waypoints.min.js"></script>
<script src="/asset/lib/waypoints/lib/shortcuts/inview.min.js"></script>

    <link rel="stylesheet" href="/asset/top/new_header_layout_update.css" type="text/css">





            <!--Investing Channel Script -->
            <script type="text/javascript" async src="https://u5.investingchannel.com/static/uat.js" charset="UTF-8"></script>
    
    <link type="text/css" rel="stylesheet" href="/asset/section/articles.css?v=1.2" />

    
    <link href="https://fonts.googleapis.com/css?family=Fira+Sans+Condensed:100,200,300,400,600" rel="stylesheet">
    <link type="text/css" href="/asset/top/rcmg_users_v2/rcmg_modal.css" rel="stylesheet" />
    <script type="text/javascript" src="/asset/section/articles.js?v=1"></script>

    
    
    
    <script>
        // Picture element HTML5 shiv
        document.createElement( "picture" );
    </script>
    <script async src="https://www.realclearmarkets.com/asset/lib/picturefill/picturefill.min.js?v=1.0" type="text/javascript"></script>

    
    

    
    <meta name="robots" content="index,follow">
	<meta name="googlebot" content="index,follow">
	<meta name="fb:app_id" property="og:fb:app_id" content="831543179">
	<meta name="site_name" property="og:site_name" content="RealClearMarkets">
	<meta name="locale" property="og:locale" content="en_US">
	<meta name="twitter:site" property="twitter:site" content="@rc_markets">
	<meta name="revised" property="og:revised"  content="Monday, July 20th, 2020, 6:00 pm">
	<meta name="theme-color" property="og:theme-color"  content="#669933">
	<title>Let's Bring Rationality to the Monetary Discussion: Confirm Judy Shelton | RealClearMarkets</title>
	<meta name="title" property="og:title" content="Let's Bring Rationality to the Monetary Discussion: Confirm Judy Shelton">
	<meta name="description" property="og:description" content="As always with money, it should be stressed up front how much better the monetary discussion would be if those who insert themselves into it actually understood money. Most don&rsquo;t.
Strange about">
	<meta name="subject" property="og:subject" content="As always with money, it should be stressed up front how much better the monetary discussion would be if those who insert themselves into it actually understood money. Most don&rsquo;t.
Strange about">
	<meta name="url" property="og:url" content="https://www.realclearmarkets.com/articles/2020/07/21/lets_bring_rationality_to_the_monetary_discussion_confirm_judy_shelton_499540.html">
	<meta name="identifier-URL" property="og:identifier-URL" content="https://www.realclearmarkets.com/articles/2020/07/21/lets_bring_rationality_to_the_monetary_discussion_confirm_judy_shelton_499540.html">
	<meta name="type" property="og:type" content="article">
	<meta name="article:published_time" property="og:article:published_time" content="2020-07-21T00:00:00-05:00">
	<meta name="article:modified_time " property="og:article:modified_time " content="2020-07-20T18:00:04-05:00">
	<meta name="twitter:url" property="twitter:url" content="https://www.realclearmarkets.com/articles/2020/07/21/lets_bring_rationality_to_the_monetary_discussion_confirm_judy_shelton_499540.html">
	<meta name="twitter:title" property="twitter:title" content="Let's Bring Rationality to the Monetary Discussion: Confirm Judy Shelton">
	<meta name="twitter:description" property="twitter:description" content="As always with money, it should be stressed up front how much better the monetary discussion would be if those who insert themselves into it actually understood money. Most don&rsquo;t.
Strange about">
	<meta name="tweetmeme-title" property="tweetmeme-title" content="Let's Bring Rationality to the Monetary Discussion: Confirm Judy Shelton" >
	<meta name="twitter:card" property="twitter:card" content="summary_large_image">
	<link rel="amphtml" href="https://www.realclearmarkets.com/articles/2020/07/21/lets_bring_rationality_to_the_monetary_discussion_confirm_judy_shelton_499540.amp.html">
	<meta name="twitter:image" property="twitter:image" content="https://assets.realclear.com/images/50/502690_6_.jpg">
	<meta name="image" property="og:image" content="https://assets.realclear.com/images/50/502690_6_.jpg">
	<link rel="archives" href="https://www.realclearmarkets.com/articles">
	<meta name="article:author" property="og:article:author" content="John Tamny">
	<meta name="author" property="og:author" content="John Tamny">
	<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","description":"As always with money, it should be stressed up front how much better the monetary discussion would be if those who insert themselves into it actually understood money. Most don&rsquo;t.\nStrange about...","image":{"@type":"ImageObject","url":"https:\/\/assets.realclear.com\/images\/50\/502690_6_.jpg","height":1440,"width":960},"mainEntityOfPage":"https:\/\/www.realclearmarkets.com\/articles\/2020\/07\/21\/lets_bring_rationality_to_the_monetary_discussion_confirm_judy_shelton_499540-full.html","url":"https:\/\/www.realclearmarkets.com\/articles\/2020\/07\/21\/lets_bring_rationality_to_the_monetary_discussion_confirm_judy_shelton_499540.html","author":{"name":"John Tamny","url":"https:\/\/www.realclearmarkets.com\/authors\/john_tamny","bio":"","email":"","twitter":""},"dateCreated":"2020-07-20T12:09:58-05:00","dateModified":"2020-07-20T18:00:04-05:00","datePublished":"2020-07-20T18:00:04-05:00","headline":"Let\u0027s Bring Rationality to the Monetary Discussion: Confirm Judy Shelton","keywords":"John Tamny, Judy Shelton, Federal Reserve, David Wilcox","publisher":{"@type":"Organization","name":"RealClearMarkets","url":"http:\/\/www.realclearmarkets.com\/","logo":{"@type":"ImageObject"}}}</script>
    
</head>


<body class="article standard-article">

    
    <div id="container">


    
        <div class="top-banner">
            
            
            
            <div id="ic_728x90_1" class="RC-AD RC-AD-TOP-BANNER"  ></div>                            <div id="ic_320x50_1" class="RC-AD RC-AD-MOBILE-BANNER"  ></div>                    </div>

    
    <div id="masthead-wrapper" class="nav-down">
    <div id="masthead" class="clearfix">
        <div class="top-bar"></div>
        <div class="alpha-wrapper">

                            <span class="verticals-menu">
                    <div class="verticals-wrapper">
                        <img class="full-site-arrow" src="/asset/img/rcm-site-arrow.png" />
                        <img class="mobile-site-arrow" src="/asset/img/mobile-site-arrow.png" />
                        <span class="verticals-tab"></span>
                        <div class="verticals-site-list">
                            <script src="/asset/vertical/rcm/rcm_sites_nav.js" type="text/javascript"></script>
                        </div>
                    </div>
                </span>
            
            <div class="site-logo">
                                <a href="/"><img src="/asset/img/rcm-header-logo.png" alt="markets" class="rcp-mobile-logo"></a>
                                <a href="/"><img class="ss" src="/asset/img/rcm-home-logo.png"></a>
            </div>

                                <div class="btn-subscribe">
                    <a href="/subscriptions/">Subscribe</a>
                </div>
                
        </div>

        
        
                <div class="beta-wrapper">
            <div class="inner-account">
                <a class="welcome-login" href="/dashboard/">Sign In</a> <span>|</span> <a href="/subscriptions/">Subscribe Ad-Free</a>
            </div>
            <div class="site-nav">
                <script src="/asset/vertical/rcm/masthead_nav.js?v=2" type="text/javascript"></script>
            </div>
            <div class="site-search mobile">
                <form>
                    <input type="text" id="searchBox" name="q" />
                </form>
            </div>
            <div class="site-search-mobile"></div>
        </div>
        
    </div><!-- end inner masthead div -->
</div><!-- end masthead wrapper -->

    


    

    <article data-layout="standard" data-url="https://www.realclearmarkets.com/articles/2020/07/21/lets_bring_rationality_to_the_monetary_discussion_confirm_judy_shelton_499540.html" data-article="0">

        <div class="progress-bar"></div>

        <div class="page-header">
            <div class="contentwrapper">
                <div class="up-next">
                    <span class="label">up next: </span>
                    <span class="title"><a href=""></a></span>
                </div>
            </div>

            <div class="now-reading">
                <span class="label">now reading: </span>
                <span class="title">Let's Bring Rationality to the Monetary Discussion: Confirm Judy Shelton</span>
            </div>

            <div class="header-social">
                <div class="socialBar" data-print="1" data-style="short" data-dialog="share">
                    <div class="left toolset"></div>
                </div>

                <div class="socialBar-clicks"></div>
                <div class="socialBar-divide"></div>
                <div class="socialBar-shares"></div>
            </div>
        </div><!-- end pageheader div -->

        
        
        
            
            <div class="article-short-hero ri" style="overflow:hidden;position:relative;">
                <picture style="top: -0%;display:block;position:absolute;left:0;right:0;">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                        <source srcset="https://assets.realclear.com/images/50/502690_6_.jpg" media="(min-width: 768px)">
                    <!--[if IE 9]></video><![endif]-->

                    <img srcset="/asset/img/pixel.gif" alt="Let's Bring Rationality to the Monetary Discussion: Confirm Judy Shelton" />

                    <!--[if IE 7]>
                        <img src="https://assets.realclear.com/images/50/502690_6_.jpg" alt="Let's Bring Rationality to the Monetary Discussion: Confirm Judy Shelton" />
                    <![endif]-->
                </picture>

                
                    
                        <div class="hero_credit" title="AP License: f58d8fce4e7411eaa32e0a4a3daca9f8" >
                            Scott Applewhite)
                        </div>

                    
                
            </div>

            <div class="article-body" >

                    <div class="alpha">

                <span class="section-border"></span>

                    

        <!-- sphereit start -->
        <!-- startprint -->

        
            
            
                        <div class="article-top"></div><!-- end article top div -->
            
            
            
            
            
                <div class="article-title-wrapper">
                    <div class="article-title">
                        <h1>Let's Bring Rationality to the Monetary Discussion: Confirm Judy Shelton</h1>
                    </div>
                </div>

                <div class="article-social">
                    <div class="socialBar" data-print="1" data-style="short" data-dialog="share">
                        <div class="left toolset"></div>
                    </div>
                    <div class="socialBar-top-counts">
                        <div class="socialBar-clicks"></div>
                        <div class="socialBar-divide"></div>
                        <div class="socialBar-shares"></div>
                    </div>
                </div>

                
            
        
        
        
        

                                    <div class="article-auth">
                    <div class="auth-byline">

                        By 


    
    
    
    
    
                    <a href="https://www.realclearmarkets.com/authors/john_tamny/">John Tamny</a>
        

        
            
            
                        <br /> July 21, 2020
            
            

                    </div>
                </div>
                    
        <div class="mobile-social-bar">
            <div class="socialBar" data-print="1" data-style="mobile" data-dialog="share">
                <div class="left toolset"></div>
            </div>
            <div class="socialBar-mobile-counts">
                <div class="socialBar-clicks"></div>
                <div class="socialBar-divide"></div>
                <div class="socialBar-shares"></div>
            </div>
        </div>

        <div class="clear"></div>

        
        
        
        
        
            
            <div class="mobile-hero" style="overflow:hidden;position:relative;">
                <picture style="top: -0%;display:block;position:absolute;left:0;right:0;">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                        <source srcset="https://assets.realclear.com/images/50/502690_5_.jpg" media="(max-width: 767px)">
                    <!--[if IE 9]></video><![endif]-->

                    <img srcset="/asset/img/pixel.gif" alt="Let's Bring Rationality to the Monetary Discussion: Confirm Judy Shelton" />

                    <!--[if IE 7]>
                        <img src="https://assets.realclear.com/images/50/502690_5_.jpg" alt="Let's Bring Rationality to the Monetary Discussion: Confirm Judy Shelton" />
                    <![endif]-->
                </picture>

                                                            <div class="hero_credit" title="AP License: f58d8fce4e7411eaa32e0a4a3daca9f8">
                            Scott Applewhite)
                        </div>
                                    
            </div>

        

        <div class="article-body-text">

            <div class="clear"></div>

                                                                                                                                                                                        
                                        
            
            <div class="story-stream-hover-wrapper">
                <div class="story-stream-hover">
                    <div class="mobile-close-btn">X</div>
                    <div class="story-stream-hover-tab-up"></div>
                    <div class="title-wrapper">
                        <div class="label">Story Stream</div>
                        <div class="title"></div>
                    </div>
                    <div class="text-wrapper">
                        <div class="label">recent articles</div>
                    </div>
                    <div class="count-wrapper">
                        <div class="recent-link">
                            <ul>
                                <li><a href="#">Video: Global Warming Lorem Ipsum Dolor Sit ...</a></li>
                                <li><a href="#">Article: Global Warming Lorem Ipsum Dolor Sit ...</a></li>
                                <li><a href="#">Article: Global Warming Lorem Ipsum Dolor Sit ...</a></li>
                                <li><a href="#">Entry: Global Warming Lorem Ipsum Dolor Sit ...</a></li>
                                <li><a href="#">Video: Global Warming Lorem Ipsum Dolor Sit ...</a></li>

                            </ul>
                        </div>
                    </div>
                    <div class="story-stream-hover-tab-down"></div>
                </div>
            </div>

            
                        

            

                                        
            
            
            
                                        
                            <p>As always with money, it should be stressed up front how much better the monetary discussion would be if those who insert themselves into it actually understood money. Most don&rsquo;t.</p>
<p>Strange about this is that money is simple. It&rsquo;s simple when it&rsquo;s properly understood that no one exchanges &ldquo;money&rdquo; when they transact. In reality, trade is always and everywhere products for products.</p><div class="article-body-text-line-ad" style="display: inline; float: left; width: 300px; margin: 0 12px 12px 0; padding: 0 10px 0 0 ; position: relative; background-color:#fff;"><div id="ic_300x250_1" class="RC-AD RC-AD-BOX-MIDDLE"  ></div></div>
<p>Thousands of years ago money was merely a creation of producers of real goods, services and labor who sought a way for producers with disparate wants to trade with one another. Translating what is basic, I love Whataburger. The problem is that most Whataburger owners and their employees have little interest in my books and opinion pieces. If I showed up with them in pursuit of two breakfast tacos, large fries, small fries, and a medium Coke, they would reject my barter.</p>
<p>Thankfully there&rsquo;s money. Like everyone else, I work for money, but what I&rsquo;m really working for is access to Whataburger meals, clothes, shelter and all manner of other things that money is exchangeable for.</p>
<p>Money wasn&rsquo;t a creation of the state as so many assume; rather it was once again an agreement about value that actual producers created so that they could exchange with one another despite wildly varying wants. The butcher wants the baker&rsquo;s bread, but the baker only wants the vintner&rsquo;s wine. With an agreement about value in circulation, exchange can happen between the butcher, baker and vintner even though their desires are very different.</p>
<p>All of the above explains the <em>why</em> behind an endless search for monetary stability among producers over thousands of years. Since money is just a measure of value enabling the exchange of real things, the best money is that which holds its value. Money in a perfect form neither rises nor shrinks in value. It just <em>is</em>. Kind of like the inch or foot.</p>
<p>Gold was eventually happened upon by monetary types around the world not due to mysticism, or official religion, or because the sun set a funny way, but because per John Stuart Mill, it was the commodity &ldquo;least influenced by any of the causes which produce fluctuations of value.&rdquo; The desire for stable money was a logical outgrowth of the basic truth that it&rsquo;s always and everywhere products for products. Per Mill met again, stable money measured in terms of gold was born of a &ldquo;want of a common measure for values of different sorts.&rdquo;</p>
<p>Which brings us to David Wilcox, a former Federal Reserve functionary in Washington, D.C. Wilcox surely means well, but plainly doesn&rsquo;t understand money. He&rsquo;s not very good on history either, or for that matter the policy portfolio of the Fed he used to work for.</p>
<p>Wilcox refers to the multi-century gold standard era as a &ldquo;disastrous experiment in monetary policymaking.&rdquo; Such a view just isn&rsquo;t serious. That&rsquo;s true even for those who have a real problem with commodity-defined money. Implicit in Wilcox&rsquo;s evidence-free assertion about a &ldquo;disastrous experiment&rdquo; is that a commodity used around the world to facilitate exchange was somehow bogus all along. Disastrous in fact. Again, his argument is much less than serious. It presumes the world's producers went stupid centuries and millennia ago, only for Richard Nixon to save them from horrid money....Goodness, central banks around the world (including the Fed he toiled for) keep enormous amounts of gold at the New York Fed. Just coincidence, or is gold a unique store of value?</p>
<p>Wilcox&rsquo;s hatred for gold-defined money has him calling for the U.S. Senate to not confirm Judy Shelton when they vote on her nomination to the Fed Board. Shelton has been a vocal supporter of bringing back gold as a way to define the dollar over the decades, and her support has Wilcox triggered.</p>
<p>Shelton&rsquo;s advocacy of gold-defined money just shows she properly understands money. What we call money is production determined, as in it serves no purpose other than as a medium of exchange. Where there&rsquo;s lots of production there&rsquo;s logically lots of money enabling its exchange. Where there&rsquo;s little production there&rsquo;s logically very little money. Poor David Wilcox, he believes money is an instigator, that its production stimulates growth. He gets it backwards. Money is a <em>consequence</em> of growth. Gold brings stability of value to the exchange medium that is money. Crucial here is that if ever a better measure came about, or a better way to maintain dollar-price stability came about, Shelton would support it. It&rsquo;s not gold she supports as much as Shelton understands that money serves its purpose best when its value is stable.</p>
<p>Money confuses Wilcox, and evidence supporting this claim is his witless attempt to take Shelton down. Wilcox believes monetary policy must be altered during troubled times to stimulate the economy. Implicit in the economist&rsquo;s droolings is that a basketball player who isn&rsquo;t generating any interest from the NBA should shrink the inch so that he can magically be 7 feet tall. No, an inch is just a veil. So is money. It doesn&rsquo;t alter reality as Wilcox assumes.</p>
<p>As for devaluing the currency as Wilcox advocates, such a response to slow growth amounts to even slower growth. Think about it. Investors are the source of economic progress, and they buy dollars in the future when they invest. Implicit in Wilcox&rsquo;s lack of understanding of money is that devaluation of returns appeals to investors seeking returns in dollars.</p>
<p>Wilcox also thinks that the Fed can boost economic growth by reducing interest rates. He probably believed rent controls worked in the 1970s too. Sorry, but the borrowing of &ldquo;money&rdquo; is the borrowing of real economic goods. The Fed can&rsquo;t decree artificially cheap access to them despite what Wilcox imagines.</p>
<p>After which, Wilcox should simply know better. Shelton would be but one official on the Fed Board. The idea that she could put us back on the gold standard amounts to willful ignorance on the part of the former Fed official. The Fed operates based on consensus, and most at the central bank think as Wilcox does; that money has magical powers such that it can alter reality. Shelton would be a minority opinion, and Wilcox knows that. Or maybe he doesn&rsquo;t.</p>
<p>All that, plus the dollar&rsquo;s exchange value has never been part of the Fed&rsquo;s portfolio as is. Wilcox references President Nixon de-linking the dollar from gold, and that was the point. Then Fed Chairman Arthur Burns begged Nixon to not do as he did, but he was powerless to stop the president.</p>
<p>Wilcox&rsquo;s impressive lack of understanding of money, along with willful ignorance about how the Fed operates argues loudly for Judy Shelton&rsquo;s confirmation. She would bring a different voice to an institution staffed by supercilious know-nothings. In short, Shelton would shrink the influence of people like David Wilcox, who sadly still dominate the central bank.</p>
            
                                            <div id="author-bio"><em>John Tamny is editor of RealClearMarkets, Vice President at FreedomWorks, and a senior economic adviser to Toreador Research and Trading (<a href="http://www.trtadvisors.com">www.trtadvisors.com</a>). His new book is titled<span>&nbsp;</span><a href="https://www.amazon.com/Theyre-Both-Wrong-Frustrated-Independent/dp/1630691801/ref=sr_1_1?keywords=John+Tamny&amp;qid=1583947970&amp;sr=8-1">They're Both Wrong: A Policy Guide for America's Frustrated Independent Thinkers</a>. Other books by Tamny include&nbsp;<a href="https://www.amazon.com/End-Work-Your-Passion-Become/dp/1621577775/ref=sr_1_1?ie=UTF8&amp;qid=1525739441&amp;sr=8-1&amp;keywords=the+end+of+work+john+tamny">The End of Work</a>, about the exciting growth of jobs more and more of us love,&nbsp;<a href="http://www.amazon.com/Who-Needs-Fed-Abolish-Americas/dp/1594038317/ref=sr_1_3?s=books&amp;ie=UTF8&amp;qid=1457980544&amp;sr=1-3&amp;keywords=john+tamny">Who Needs the Fed?</a>&nbsp;and&nbsp;<a href="http://www.amazon.com/Popular-Economics-Rolling-Stones-Downton/dp/1621573370/ref=sr_1_1?s=books&amp;ie=UTF8&amp;qid=1420933425&amp;sr=1-1&amp;keywords=john+tamny">Popular Economics</a>. He can be reached at jtamny@realclearmarkets.com.&nbsp;&nbsp;</em></div>
                            
            

        </div> <!--end article-body-text div-->

        
                
                

        <!-- stopprint -->
        <!-- sphereit end -->

        

        <div class="clear"></div>

                    <div id="related-footer">
                <b>Related Topics: </b>
                                    <a href="https://www.realclearmarkets.com/stream/?topic=john_tamny">John Tamny</a>&#44;                                    <a href="https://www.realclearmarkets.com/stream/?topic=judy_shelton">Judy Shelton</a>&#44;                                    <a href="https://www.realclearmarkets.com/stream/?topic=federal_reserve">Federal Reserve</a>&#44;                                    <a href="https://www.realclearmarkets.com/stream/?topic=david_wilcox">David Wilcox</a>                            </div>
        
        <div class="article-social-bottom-wrapper">
            <div class="article-social-bottom">
                <div class="socialBar" data-print="1" data-style="short" data-dialog="share">
                    <div class="left toolset"></div>
                </div>
            </div>
        </div>

        <div class="socialBar-bottom-counts">
            <div class="socialBar-clicks"></div>
            <div class="socialBar-divide"></div>
            <div class="socialBar-shares"></div>
        </div>

                    <div class="inline-rc-ad-middle">
                <br />
                

                                    <div id="ic_300x250_1" class="RC-AD RC-AD-BOX-TOP"  ></div>                
                <br />
            </div>
        
                    <!-- spot im comments -->


<div class="comments-wrapper">
    <div class="comments-label">Comment</div>
</div>

<div class="comments-count">
    <span class="show">Show comments</span>
    <span class="hide">Hide Comments</span> 
    <span class="count">
        <div class="spot-im-replies-count" data-post-id="rcm200499540" real-time="true" style="display:inline-block;" ></div>
    </span>
</div>

<div id="comments-container">
    <div class="rcmg_auth" style="text-align:right; font-weight:bold;">
        <a class="rcmg_sign_in" href="javascript:void(\'0\');">
            Log In with your RCMG Account
        </a>
        <a class="rcmg_register" href="javascript:void(\'0\');">
            Register
        </a>
    </div>

    
        <div data-spotim-module="recirculation" data-spot-id="sp_9W7bDUIH"></div>
        <script async src="https://recirculation.spot.im/spot/sp_9W7bDUIH"></script>

    
                                                        
    <script async src="https://launcher.spot.im/spot/sp_9W7bDUIH"
            data-spotim-module="spotim-launcher"
            data-post-url="https://www.realclearmarkets.com/articles/2020/07/21/lets_bring_rationality_to_the_monetary_discussion_confirm_judy_shelton_499540.html"
            data-article-tags="John Tamny, Judy Shelton, Federal Reserve, David Wilcox"    
            data-disqus-url="https://www.realclearmarkets.com/articles/2020/07/21/lets_bring_rationality_to_the_monetary_discussion_confirm_judy_shelton_499540.html"
            data-disqus-identifier="200499540"
            data-post-id="rcm200499540"></script>

</div>
        
        <!-- Comment the 2 lines below becuause it does nothing EM -->

        

                        <div class="inline-rc-ad-middle">
                    <br />
                    
                                            <div id="ic_300x250_2" class="RC-AD RC-AD-BOX-BOTTOM"  ></div>                                        <br />
                </div>
        
            </div><!-- alpha -->
        </div><!-- article-body -->


                        <div class="beta">
        

    
    <div id="ic_300x250_2" class="RC-AD RC-AD-BOX-TOP"  ></div>
<div class="widget_slot init" style="min-height:266px;"></div>

<!-- TradingView Widget BEGIN -->
<div class="widget_slot loaded mktov" data-widget-title="Market Overview" data-widget-type="feed"
style="z-index:1111111;min-height: 295px;">
    <div class="rec-widget-header">
        <div class="rec-title" style="color:#ffffff;">Market Overview</div>
        <div class="rec-site" style="background:none;">
            <div class="name"></div>
            <span class="rec-site-tab"></span>
            <div class="rec-site-list"></div>
        </div>
    </div>
    <div class="rec-link-body" style="min-width: 100%;border:0px !important">
        <iframe class="liveIndexWidget" width="300" height="236" src="https://liveindex.org/widget/300-light.php" frameborder="0" hspace="0" vspace="0" scrolling="yes" style="background:transparent"></iframe>

        
        
        

        <style type="text/css">
            /**
            Commented: **/
            /**.mktov iframe { margin-top:-45px!important; } **/

            @media  only screen and ( max-width: 414px ) {
                .mktov .rec-link-body div {
                    width: 100% !important;
                }

                .mktov .rec-link-body div iframe {
                    width: 100% !important;
                }
            }
        </style>
    </div>
</div>
<!-- TradingView Widget END -->

<div id="ic_300x250_3" class="RC-AD RC-AD-BOX-BOTTOM"  ></div>
<div class="newsletter-widget">
    <div class="label">Sign up for RC newsletters</div>
    <div class="jQ-news-widget"></div>
</div>
<div class="newsletter-signup-container2" data-auto-checks="1f71a1eaa2">
    <!-- <script data-loc="homepage-rcp" src=""/asset/top/rc-newsletters.js" class="jsTag" data-auto-checks="1f71a1eaa2" type="text/javascript"></script>-->
</div>
<div class="widget_slot init"></div>

<div class="spot-box"></div>
<div class="widget_slot init"></div>

<div id="ic_300x600_4" class="RC-AD RC-AD-BOX-BOTTOM-600"  ></div>
<div class="widget_slot init"></div>
    

            
            

            

                </div><!-- end beta -->
        

     </article>  <!--end first article -->

            
        <div id="ic_728x90_2" class="RC-AD RC-AD-BOTTOM-BANNER"  ></div>    
    </div><!-- container -->

        
        <div class="upNext-container"></div>

                    
            <div id="ic_1x1_1" class="RC-AD RC-AD-TYNT"  ></div>        
        <script data-loc="articles-rcm" src="https://www.realclearmarkets.com/asset/top/rc-newsletters-v2.js" class="jsTag" type="text/javascript"></script>

        <div class="footer-wrapper">
    <div class="footer">
        <div class="footer-logo">
            <span class="site-tab"></span>
            <img src="/asset/img/rcm-logo-footer.png" />
        </div>

        <div class="footer-social">
            <div class="socialBar" data-style="site" data-dialog="share"><div class="left toolset"></div></div>
        </div>

        <div class="clear"></div>

        <div class="footer-links">
            <script type="text/javascript" src="/asset/vertical/rcm/footer_links.js"></script>
        </div>

        <div class="footer-info">
            <div class="info-links">
                <script type="text/javascript" src="/asset/vertical/rcm/footer_info_links.js"></script>
            </div>
        </div>

        <div class="mobile-footer">
            <div class="mobile-copyright">&copy;2020 RealClearMarkets | <a href="javascript:void(0)" class="ccpaOptOut" style="display:none; padding:10px 0 0 0; cursor:pointer;">Do Not Sell My Personal Information</a> | <a onClick="loadDesktop();" class="view-desktop">Go to full site</a></div>
        </div>

    </div>
</div>


<script type="text/javascript" src="/asset/vertical/rcm/internal.js?v=1"></script>
<script type="text/javascript" src="/asset/vertical/rcm/footer_includes_before_body.js?v=1"></script>


        
        <script type="text/javascript" src="/asset/top/rcmg_users_v2/rcmg_common.js"></script>
        <script type="text/javascript" src="/asset/top/rcmg_users_v2/rcmg_auth.js"></script>

        <script type="text/javascript" src="/asset/top/rcmg_users_v2/rcmg_modal.js"></script>

        <div class="upNext-container"></div>
        <ev-paywall-notifier modal-size="md" modal-keyboard=“true” modal-backdrop="true"></ev-paywall-notifier>
        <ev-paywall modal-size="md" modal-keyboard=“true” modal-backdrop="true"></ev-paywall>

        <script type="text/javascript" src="/asset/top/rcmg_users_v2/rcmg_spot.js"></script>

                                

    

    </body>
</html>
